<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Employee wellbeing: Four ways to create a psychologically safe culture | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_y7dsQ8uS9WYweyNvqlYwQjSUQK4j_h9jB_gwfq7zO3Y.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;brand&quot;,&quot;value&quot;:&quot;Culture Pioneers&quot;},{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Wellbeing&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_42380&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<meta http-equiv="ClearType" content="true" />
<link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css">
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js"></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"43782","entityName":"Joanna Suvarna","entityUid":"168556","entityCreated":"1594018800","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"42380","entityLabel":"Employee wellbeing: Four ways to create a psychologically safe culture","entityTaxonomy":{"tags":{"195":"Culture","73":"Wellbeing"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js"></script><meta name="description" content="Workplace culture has a huge impact on our mental health, and employers have a responsibility to ensure that work is a psychologically safe place for all employees." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture" />
<link rel="shortlink" href="https://www.hrzone.com/node/42380" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Employee wellbeing: Four ways to create a psychologically safe culture" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture" />
<meta property="og:description" content="There are substantial issues that need to be resolved when it comes to workplace wellbeing. In the CIPD’s recent" />
<meta property="og:updated_time" content="2020-07-09T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-1184334685.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture" />
<meta name="twitter:title" content="Employee wellbeing: Four ways to create a psychologically safe culture" />
<meta name="twitter:description" content="There are substantial issues that need to be resolved when it comes to workplace wellbeing. In the CIPD’s recent" />
<meta property="article:published_time" content="2020-07-06T08:00:00+01:00" />
<meta property="article:modified_time" content="2020-07-09T08:00:02+01:00" />
<meta name="dcterms.title" content="Employee wellbeing: Four ways to create a psychologically safe culture" />
<meta name="dcterms.creator" content="Joanna Suvarna" />
<meta name="dcterms.description" content="There are substantial issues that need to be resolved when it comes to workplace wellbeing. In the CIPD’s recent" />
<meta name="dcterms.date" content="2020-07-09T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42380 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/42380" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/42380" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/hub/supporting-your-workforce-during-the-coronavirus" class="primary-nav__link" id="navbar-coronavirus" target="_self">Coronavirus</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/newsletter/hrzone-all-hands-on-tech-podcast" class="primary-nav__link" id="navbar-all-hands-on-tech-podcast" target="_self">All Hands on Tech podcast</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-42380" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/joanna-suvarna">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/me2.jpg?itok=ClrBgXTY" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Joanna Suvarna - L&amp;D Specialist and Founder of the &#039;Be The Ripple&#039; movement" title="Joanna Suvarna " /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/me2.jpg?itok=ClrBgXTY" width="150" height="150" alt="Joanna Suvarna - L&amp;D Specialist and Founder of the &#039;Be The Ripple&#039; movement" title="Joanna Suvarna " /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/joanna-suvarna">
          Joanna Suvarna        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            L&D Specialist and Founder of the 'Be The Ripple' movement.          </span>
                      </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                              <div class="carrotcake__sponsor">
                                    <a href="/culture-pioneers">
                    <img src="https://www.hrzone.com/sites/default/files/01_culture_pioneers_logo.png" alt="Culture Pioneers logo" class="carrotcake__brand-logo">
                  </a>
                </div>
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                            
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>

          
          <h1>Employee wellbeing: Four ways to create a psychologically safe culture</h1>

                      <div class="subhead"><p>Workplace culture has a huge impact on our mental health, and employers have a responsibility to ensure that work is a psychologically safe place for all employees. Whether you’re new to the concept or your workplace culture needs some work, here are four ways you can create this. </p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">9th Jul 2020</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/joanna-suvarna">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/me2.jpg?itok=ClrBgXTY" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Joanna Suvarna - L&amp;D Specialist and Founder of the &#039;Be The Ripple&#039; movement" title="Joanna Suvarna " /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/me2.jpg?itok=ClrBgXTY" width="150" height="150" alt="Joanna Suvarna - L&amp;D Specialist and Founder of the &#039;Be The Ripple&#039; movement" title="Joanna Suvarna " /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/joanna-suvarna">
          Joanna Suvarna        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            L&D Specialist and Founder of the 'Be The Ripple' movement.          </span>
                      </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1184334685.jpg?itok=225V0XKe" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Cropped shot of a diverse group of businesspeople sitting together and having a meeting in the office" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1184334685.jpg?itok=225V0XKe" width="960" height="540" alt="Cropped shot of a diverse group of businesspeople sitting together and having a meeting in the office" /></noscript>  
<div class="image-accreditation">
  
      iStock/PeopleImages  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>There are substantial issues that need to be resolved when it comes to workplace wellbeing. In the CIPD’s recent <a href="https://www.cipd.co.uk/knowledge/work/trends/goodwork" target="_blank" rel="nofollow">Good Work Index Survey</a> one in four workers said that their job has a negative impact on their mental or physical health. One in five said that they always or often feel ‘exhausted’ at work, a similar proportion say they are under ‘excessive pressure’ and one in ten say they are ‘miserable’. It’s pretty bleak reading.</p>
<blockquote><p>Creating a psychologically safe environment ensures that individuals are able to bring their whole selves to work, to feel included, valued and that their views and actions matter – that they matter.</p>
</blockquote>
<p>I firmly believe that people should always be prioritised above profit, without exception. Caring for employees, customers and other stakeholders is an organisation’s responsibility and the best way to guarantee an ethical and sustainable future. It is also the right thing to do.</p>
<h3>The role of company culture</h3>
<p>So how can we ensure that we have workplace cultures that are conducive to a feeling of wellbeing, and that work doesn’t have a negative impact on mental and physical health, leaving people exhausted, feeling under excessive pressure or miserable?</p>
<p>‘Psychological safety’ is a term that is often used when talking about workplace culture. Creating a <a href="https://www.hrzone.com/lead/culture/people-management-how-to-create-a-psychologically-safe-environment-at-work" target="_blank">psychologically safe</a> environment ensures that individuals are able to bring their whole selves to work, to feel included, valued and that their views and actions matter – that they matter.</p>
<p>Not only is a psychologically safe environment conducive to a feeling of wellbeing, it also brings multiple positive benefits for organisations, impacting on relationships with stakeholders, and profitability. It also directly impacts areas such as engagement, trust, teamwork, innovation, creativity, absence levels and retention.</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<h3>Four ways to create a psychologically safe culture</h3>
<p>HR has a crucial role to play in creating a work culture that allows people to develop this sense of psychological safety and safeguards the wellbeing of all employees.</p>
<h3>1. Listen – and really hear people</h3>
<p>This may seem obvious, but I really can’t stress the importance of this enough – listening is absolutely vital in ensuring an environment that is conducive to psychological safety and wellbeing. Organisations often pay lip service to ‘listening’ and giving employees a voice, but treat these initiatives as a tick-box exercise rather than a means to actually ‘hear’ what is being said. Asking for feedback, having regular one-to-ones, employee surveys and similar initiatives are all great ways of taking the ‘pulse’ of an organisation, but they should just be the beginning of the process.</p>
<p>Instead, ask yourself what is being done with the data that has been collected. If nothing, you can safely say that the organisation is merely paying lip service to the idea of listening.</p>
<p>Active listening ensures that employees have a voice and are empowered to take an active role in shaping and developing the organisation, which helps develop a sense of ownership, belonging, safety and respect.</p>
<p><a href="https://www.hrzone.com/hub/shaping-company-culture-in-an-uncertain-world" target="_blank"><img alt="Culture Pioneers link" class="media-element file-content-full-width" data-delta="1" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/culture_pioneers_inline_ad_-_01_0.png?itok=-6X-WT2S" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="840" height="191" /><noscript><img alt="Culture Pioneers link" class="media-element file-content-full-width" data-delta="1" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/culture_pioneers_inline_ad_-_01_0.png?itok=-6X-WT2S" width="840" height="191" /></noscript></a></p>
<h3>2. Take concerns seriously</h3>
<p>In my experience, individuals only raise concerns if they feel that something is having, or will have, a negative impact on them, on colleagues, on the organisation or on other stakeholders. Taking any concerns that have been raised seriously and acting on them where necessary is vital to <a href="https://www.hrzone.com/perform/people/psychological-safety-how-supportive-teams-enable-innovation" target="_blank">psychological safety</a> and employee wellbeing. This encourages a ‘speak up’ culture, which has a ripple effect of positive impacts for individuals, teams and the organisation as a whole.</p>
<h3>3. Personalise it and show you care</h3>
<p>Something I learnt early on in my career is the importance of taking an individualised approach. We all have our own challenges, barriers, personal circumstances, strengths, development needs, personalities, aspirations, and perceptions. Taking the same approach with everyone is unlikely to bring about particularly positive results or to aid wellbeing.</p>
<p>Supporting and taking steps towards understanding each individual is vital in ensuring wellbeing, caring about the ‘whole person’ as opposed to merely caring about outcomes and the job role or ‘box’ that the person may have been inadvertently slotted into.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Have you been a Culture Pioneer during the crisis?</h3><div class="newsletter-signup__text">Register your interest in our new Culture Pioneers initiative and keep updated with submission news and related content.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-NDn9LUL6YzYf5BuNy-2ISBm5dq_Si87y3ShmEVVxswY" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3>4. Provide ‘safe spaces’</h3>
<p>It’s vital to ensure that individuals and teams have the space they need to learn, explore, share ideas and collaborate. These needs to be spaces where people can be themselves without fear of their ideas or contributions being rejected in a negative way, and where putting forward an opinion or idea is encouraged without fear of being ignored, or of there being any kind of retribution.</p>
<p>A big part of this is to create shared values, visions and goals and to harness team power by leveraging strengths and encouraging open and honest communication.</p>
<p>What do you think is important in creating an environment that’s conducive to a feeling of wellbeing? Share your insights in the comments section below. </p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/lead/culture/employee-wellbeing-building-a-psychologically-safe-place-for-all" target="_blank">Employee wellbeing: building a psychologically safe place for all</a>.</strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
              
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">You might also be interested in</h3>
    </div>
              <div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-42281"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/supporting-the-mental-health-of-your-employees-during-covid-19">Protecting positive mental health in a pandemic</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">26th May 2020</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/supporting-the-mental-health-of-your-employees-during-covid-19" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/img_benenden_covid19_mental_health_summary_coverimage_960x540_1.jpg?itok=lhETgVLZ" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Woman working from home with dog" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/img_benenden_covid19_mental_health_summary_coverimage_960x540_1.jpg?itok=lhETgVLZ" width="768" height="432" alt="Woman working from home with dog" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-42047"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing">Engage employees with your new wellbeing strategy</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">25th Feb 2020</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-498464314_1.jpg?itok=hN8TFQ3K" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Launching an employee wellbeing strategy" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-498464314_1.jpg?itok=hN8TFQ3K" width="768" height="432" alt="Launching an employee wellbeing strategy" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-40392"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem">Financial wellbeing: how to engage your employees</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Jul 2018</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-869779532.jpg?itok=azNCydBz" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Graphic of man leaning against big pound sign" title="Graphic of man leaning against big pound sign" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-869779532.jpg?itok=azNCydBz" width="768" height="432" alt="Graphic of man leaning against big pound sign" title="Graphic of man leaning against big pound sign" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-42265"
     data-product-impression="true" data-product-id="42265" data-product-name="Impact of Covid-19 on mental wellbeing " data-product-listing="Employee wellbeing: Four ways to create a psychologically safe culture" data-product-brand="Benenden Health 38827" data-product-category="resource" data-product-date="15th May 2020" data-product-variant="Report">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/impact-of-covid-19-on-mental-wellbeing">Impact of Covid-19 on mental wellbeing</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #f5f5f5">
        <a href="/resources/impact-of-covid-19-on-mental-wellbeing" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/large/public/benendenfc.png?itok=8uEt2a7F" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="352" height="504" alt="front cover" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/large/public/benendenfc.png?itok=8uEt2a7F" width="352" height="504" alt="front cover" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/joanna-suvarna">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/me2.jpg?itok=ClrBgXTY" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Joanna Suvarna - L&amp;D Specialist and Founder of the &#039;Be The Ripple&#039; movement" title="Joanna Suvarna " /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/me2.jpg?itok=ClrBgXTY" width="150" height="150" alt="Joanna Suvarna - L&amp;D Specialist and Founder of the &#039;Be The Ripple&#039; movement" title="Joanna Suvarna " /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/joanna-suvarna">
          Joanna Suvarna        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            L&D Specialist and Founder of the 'Be The Ripple' movement.          </span>
                      </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
      </div>

  <div class="author-footer__action">
    <a href="/profile/joanna-suvarna">Read more from Joanna Suvarna</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/42380" class="comments__link">login</a> or <a href="/user/register?destination=node/42380&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-42380"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture">Four ways to promote psychological safety at work</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">9th Jul 2020</span></time>
        </div>
      
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1184334685.jpg?itok=aUZ_XG81" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Cropped shot of a diverse group of businesspeople sitting together and having a meeting in the office" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1184334685.jpg?itok=aUZ_XG81" width="768" height="432" alt="Cropped shot of a diverse group of businesspeople sitting together and having a meeting in the office" /></noscript>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-42381"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/culture/black-lives-matter-make-sure-your-business-is-a-race-ally">How to make your business a race ally</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th Jul 2020</span></time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-42380"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/culture/employee-wellbeing-four-ways-to-create-a-psychologically-safe-culture">Four ways to promote psychological safety at work</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">9th Jul 2020</span></time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-25426"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/engage/customers/7-essentials-for-emotionally-intelligent-customer-service">7 steps to emotional connection with customers</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/customers">Customers</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">5th Oct 2017</span></time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Transforming your culture in a crisis</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Have you been a Culture Pioneer during the crisis?  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.culture-pioneers.com/" rel="nofollow">Share your story</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Welcome to the personalised age  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/building-a-flexible-culture-in-the-new-personalised-age">How to build a flexible culture</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Virtual inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/virtual-inclusivity-how-to-establish-an-inclusive-culture-while-remote-working">Establishing an inclusive culture while remote working</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Are your employees championing your brand?  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/engage/employees/unlocking-the-wider-potential-of-employee-advocacy">Unlocking the wider potential of employee advocacy</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2020 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_NRsXtw_UrZC3EGmXoQAJQARJvKG8ZoCyrMKmEEndPMk.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_XomvYCNrjJziL_QPwU-ZLKTfbyWU4Gn6OfWoETz-pEE.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension3", "Culture Pioneers");ga("set", "dimension4", "Published");ga("set", "dimension5", "Joanna Suvarna");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "9th Jul 2020");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Wellbeing|");ga("set", "dimension11", "42333");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_b6HjfAHOONgJk5Tw6hBeRCGUCQ5Di2wZrhbVL6gRZA0.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_j9bFJHkdIOSz2Frpb9ruzPRSI3sq7eCs4mVJmGgZvwY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_yJ748GOYM6bRNHHJqXJsLY6jck5vK8W5QTZUzfaou3I.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- Beneden mental wellbeing pop up -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="jphfrqjbwkg1na9bbzv0" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_7r_INM-vljnCKPdWB4223jdOrVfqiZJwuT-B0tJjgrc.js"></script>
<script type="text/javascript" src="https://cdn.streamamp.tech/clients/SiftMedia/HRZone/sa-script.js?qctz1g"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
