<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>How HR as the ‘critical friend’ can combat unconscious bias | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_EDWtJBvM7Tjnp60jvut7oOM_Wtv5yYgZB3hCWn6qF84.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Change management&quot;,&quot;Diversity and inclusion&quot;,&quot;Leadership&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Change&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Change&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_42110&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<meta http-equiv="ClearType" content="true" />
<link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css">
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js"></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"43482","entityName":"JasmineGartner","entityUid":"83015","entityCreated":"1586415600","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"42110","entityLabel":"How HR as the \u2018critical friend\u2019 can combat unconscious bias","entityTaxonomy":{"tags":{"27":"Change management","34":"Diversity and inclusion","48":"Leadership"},"topics":{"85":"Change"}},"userUid":0}];</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js"></script><meta name="description" content="The job of leaders is to prepare for the future, but what if unconscious bias limits their view? How can HR enable people to think beyond the current paradigms and be more strategic in their decision-making? Playing the ‘critical friend’ could be the answer." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/change/how-hr-as-the-critical-friend-can-combat-unconscious-bias" />
<link rel="shortlink" href="https://www.hrzone.com/node/42110" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How HR as the ‘critical friend’ can combat unconscious bias" />
<meta property="og:url" content="https://www.hrzone.com/lead/change/how-hr-as-the-critical-friend-can-combat-unconscious-bias" />
<meta property="og:description" content="Imagine the job of senior leaders in the best of times: their job is to make decisions about the future, which – because it hasn’t happened yet – is by" />
<meta property="og:updated_time" content="2020-04-09T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-649236630.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/change/how-hr-as-the-critical-friend-can-combat-unconscious-bias" />
<meta name="twitter:title" content="How HR as the ‘critical friend’ can combat unconscious bias" />
<meta name="twitter:description" content="Imagine the job of senior leaders in the best of times: their job is to make decisions about the future, which – because it hasn’t happened yet – is by" />
<meta property="article:published_time" content="2020-04-09T08:00:00+01:00" />
<meta property="article:modified_time" content="2020-04-09T08:00:02+01:00" />
<meta name="dcterms.title" content="How HR as the ‘critical friend’ can combat unconscious bias" />
<meta name="dcterms.creator" content="Jasmine Gartner" />
<meta name="dcterms.description" content="Imagine the job of senior leaders in the best of times: their job is to make decisions about the future, which – because it hasn’t happened yet – is by" />
<meta name="dcterms.date" content="2020-04-09T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/change/how-hr-as-the-critical-friend-can-combat-unconscious-bias" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42110 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/42110" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/42110" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item active" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/hub/supporting-your-workforce-during-the-coronavirus" class="primary-nav__link" id="navbar-coronavirus" target="_self">Coronavirus</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/newsletter/hrzone-all-hands-on-tech-podcast" class="primary-nav__link" id="navbar-all-hands-on-tech-podcast" target="_self">All Hands on Tech podcast</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/change">Change</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-42110" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/jasminegartner">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/jg_2_home_copy_0.jpg?itok=98fJzLIz" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Image of Jasmine Gartner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/jg_2_home_copy_0.jpg?itok=98fJzLIz" width="150" height="150" alt="Image of Jasmine Gartner" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/jasminegartner">
          Jasmine Gartner        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Training consultant          </span>
                          <span class="user-pie__company">
            Jasmine Gartner Consulting          </span>
              </div>
              <div class="user-pie__role">
            <div class="user-role">
    Columnist  </div>
        </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-41802"
     data-product-impression="true" data-product-id="41802" data-product-name="Adopting the digital workplace – why HR teams need to flip the switch" data-product-listing="How HR as the ‘critical friend’ can combat unconscious bias" data-product-brand="Advanced  30157" data-product-category="resource" data-product-date="20th Nov 2019" data-product-variant="Whitepaper">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/adopting-the-digital-workplace-why-hr-teams-need-to-flip-the-switch">Adopting the digital workplace</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/whitepaper">Whitepaper</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/adopting-the-digital-workplace-why-hr-teams-need-to-flip-the-switch" class="s-card__image"><img data-echo="https://www.hrzone.com/sites/default/files/styles/large/public/advanced_adoptingdigitalworkplace_cover.png?itok=1IFbn7sN" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="352" height="499" alt="Advanced cover image" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/large/public/advanced_adoptingdigitalworkplace_cover.png?itok=1IFbn7sN" width="352" height="499" alt="Advanced cover image" /></noscript></a>              </div>
    </div>
  </div>
              </div>
                      
                                                <div class="carrotcake__sidebar-item sidebar-ix">
                  <div class="content-list widget-related-ix "
       data-product-list="ix">
    <h2 class="content-list__title">
      Industry insights    </h2>

    
              <div class="content-list__item">
        <div class="s-card s-card--small s-card--list-image node node-press s-card--press"
      id="node-39474"
     data-product-impression="true" data-product-id="39474" data-product-name="Futuristic thinking for HR professionals" data-product-listing="How HR as the ‘critical friend’ can combat unconscious bias" data-product-brand="Neyber  30378" data-product-category="press" data-product-date="22nd Feb 2018">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/community/industry-insights/futuristic-thinking-for-hr-professionals">Futuristic thinking for HR professionals</a>    </h3>

    <div class="s-card__meta">
      <div class="s-card__meta-tag">
                  <div class="s-card__meta-tag">
            <a href="/neyber">Neyber </a>          </div>
        
              </div>

              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">22nd Feb 2018</span></time>
        </div>
      
      
          </div>
  </div>

  </div>
      </div>
          
          <a href="/community-voice/industry-insights/" class="content-list__cta">
        View more      </a>
      </div>
              </div>
                      
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/change-management" class="bem-tag__link">Change management</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/diversity-and-inclusion" class="bem-tag__link bem-tag__hot-topic">Diversity and inclusion</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>

          
          <h1>How HR as the ‘critical friend’ can combat unconscious bias</h1>

                      <div class="subhead"><p>The job of leaders is to prepare for the future, but what if <a href="https://www.hrzone.com/lead/culture/remove-unconscious-bias-by-creating-a-socially-responsible-business-culture" target="_blank">unconscious bias</a> limits their view? How can HR enable people to think beyond the current paradigms and be more strategic in their decision making? Playing the ‘critical friend’ could be the answer.</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">9th Apr 2020</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/jasminegartner">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/jg_2_home_copy_0.jpg?itok=98fJzLIz" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Image of Jasmine Gartner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/jg_2_home_copy_0.jpg?itok=98fJzLIz" width="150" height="150" alt="Image of Jasmine Gartner" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/jasminegartner">
          Jasmine Gartner        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Training consultant          </span>
                          <span class="user-pie__company">
            Jasmine Gartner Consulting          </span>
              </div>
              <div class="user-pie__role">
            <div class="user-role">
    Columnist  </div>
        </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-649236630.jpg?itok=aoxf_7EM" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Crossroad signpost saying this way, that way, the other way concept for lost, confusion or decisions" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-649236630.jpg?itok=aoxf_7EM" width="960" height="540" alt="Crossroad signpost saying this way, that way, the other way concept for lost, confusion or decisions" /></noscript>  
<div class="image-accreditation">
  
      iStock/BrianAJackson  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>Imagine the job of senior leaders in the best of times: their job is to make decisions about the future, which – because it hasn’t happened yet – is by definition imaginary. Their role is to create a strategic narrative that tells employees where the company was in the past that’s led to where it is in the present; where we’d like to be in the future, and how we’re going to get there.</p>
<blockquote><p>It’s remarkably hard for us to shift paradigms and imagine something entirely new beyond the constraints of our current paradigm – so cars were once called ‘horseless carriages’ and internet platforms were ‘bulletin boards’ at first.</p>
</blockquote>
<p>Despite this, even in the best of times, there is so much going against their predicting the future correctly. Their own brains work against them – for example:</p>
<ul>
<li>We rely on the availability heuristic, which uses the things that are easiest to remember as rules of thumb about what might happen in the future (for example, after 9/11, people took to the roads in record numbers to avoid flying and terrorists, even though <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3233376/" target="_blank" rel="nofollow">car accidents are statistically much more risky</a>).</li>
<li>People tend to have a present bias, where we find it difficult to think about the future. This is why, when given the choice of opting in to pensions, there’s a lower take up rate among employees than when they’re asked instead to <a href="https://www.kcl.ac.uk/news/auto-enrolment-for-pensions-is-a-behavioural-economics-success-but-will-it-stay-that-way" target="_blank" rel="nofollow">opt out of signing up for a pension</a>.</li>
</ul>
<p>Then there are people’s individual dispositions:</p>
<ul>
<li>What do you do in ‘<a href="http://read.gov/aesop/043.html" target="_blank" rel="nofollow">the boy who cried wolf</a>’ situations – do you become blasé? Or do you jump into action every time?</li>
<li>Are you an <a href="http://read.gov/aesop/052.html" target="_blank" rel="nofollow">ant or a grasshopper</a>?</li>
</ul>
<p>Of course, in the real world, our dispositions fall somewhere in the grey area between those extremes, and usually depend on context.</p>
<h3>The bigger picture</h3>
<p>On a societal level, too, we face obstacles:</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<ul>
<li>It’s remarkably hard for us to <a href="https://www.amazon.co.uk/Structure-Scientific-Revolutions-50th-Anniversary/dp/0226458121/ref=pd_sbs_14_t_0/260-8137525-3575025?_encoding=UTF8&amp;pd_rd_i=0226458121&amp;pd_rd_r=bfbe5eb4-eddc-4771-95d2-8207bf5d8786&amp;pd_rd_w=Pv0CC&amp;pd_rd_wg=VFHkn&amp;pf_rd_p=e445" target="_blank" rel="nofollow">shift paradigms</a> and imagine something entirely new beyond the constraints of our current paradigm – so cars were once called ‘horseless carriages’ and internet platforms were ‘bulletin boards’ at first.</li>
<li>This (understandable) inability to see beyond what we know contributes to our weakness for confirmation bias – generally, people look for proof of what they already think, rather than trying to prove their ideas through refuting them.</li>
<li>We often cannot believe the<a href="https://www.greekmythology.com/Myths/Mortals/Cassandra/cassandra.html" target="_blank" rel="nofollow"> Cassandras</a>, until it’s too late</li>
</ul>
<p>As senior leaders make those decisions, if they aren’t communicated well, you can add another challenge to the list: how employees view those decisions:</p>
<ul>
<li>They often assume decision-making is poorly thought through – if they’re thought through at all!</li>
<li>They will be at different places along the change curve from their senior leaders, which results in employees thinking their leaders are uncaring psychopaths, and senior leaders wondering why employees can’t get on board with a change that has to happen.</li>
</ul>
<p>This is all in the best of times. I’m not going to talk about the worst of times – epidemics, wars, anomie (state collapse). Let’s talk, however, about the real world – that grey area between extremes.</p>
<p>Imagine the reality of this grey area – all of the challenges and obstacles, the constant stream of new information that leaders have to contend with as they make their decisions about that imaginary future.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/change/how-hr-as-the-critical-friend-can-combat-unconscious-bias" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-bIkV8_WGWVcWEhP7SkOyodOCseuPnhS8MTGvZXho_Fg" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3>The value of critical thinking</h3>
<p>How can HR help? I am a big fan of the idea of HR as a critical friend. It’s important to challenge senior leaders when any of the obstacles listed above threaten to trip up their ability to make the best possible decisions. Ask them about what happens if they don’t change, if everything stays the same? Ask them if they’ve tried to refute their ideas, and what they’ve come up with. Challenge their rules of thumb – are they relying on an incorrect heuristic? By doing so, you’ll contribute to vastly improved decision-making.</p>
<p>In HR, you’re also in a position to help engage employees. When I’m delivering training for employee reps about change, I try to help them understand how management are thinking, with a few practical tips. To help shape their understanding of decision-making, I share with them that:</p>
<ol>
<li>No senior leader ever goes into a room thinking, ‘how can I make all of my employees very unhappy today?’</li>
<li>Senior leaders are making decisions with the information they have at their fingertips today about an imaginary future. It only takes one small change to up-end that decision. What employees see as firefighting is sometimes just necessary adaptation to a constantly changing landscape. </li>
</ol>
<p><em>If you’re interested in learning more about unconscious bias and systemic inequality (and how you can challenge it), I have a <a href="https://www.jasminegartner.com/book-unconscious-bias" target="_blank" rel="nofollow">very short book</a> on the topic, and an <a href="https://jasmine-gartner.teachable.com/p/unconscious-bias-in-the-workplace" target="_blank" rel="nofollow">online course</a>.</em></p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/lead/change/how-unconscious-bias-means-that-we-get-in-our-own-way" target="_blank">How unconscious bias means that we get in our own way</a>.</strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/change-management" class="bem-tag__link">Change management</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/diversity-and-inclusion" class="bem-tag__link bem-tag__hot-topic">Diversity and inclusion</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
              
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">You might also be interested in</h3>
    </div>
              <div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-30622"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity">Become an inclusive leader </a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Oct 2019</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity" class="s-card__image"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/franckreporter_7.jpg?itok=l8v-oEpr" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Business meeting" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/franckreporter_7.jpg?itok=l8v-oEpr" width="768" height="432" alt="Business meeting" /></noscript></a>              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39523"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/business/smooth-hr-technology-projects-recap-of-12-part-series">Smooth HR tech projects: recap of 12-part series</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/business">Business</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">16th Mar 2018</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/business/smooth-hr-technology-projects-recap-of-12-part-series" class="s-card__image"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/digitalhallway.jpg?itok=xVrVIS8Q" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="The number 12" title="The number 12" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/digitalhallway.jpg?itok=xVrVIS8Q" width="768" height="432" alt="The number 12" title="The number 12" /></noscript></a>              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-41802"
     data-product-impression="true" data-product-id="41802" data-product-name="Adopting the digital workplace – why HR teams need to flip the switch" data-product-listing="How HR as the ‘critical friend’ can combat unconscious bias" data-product-brand="Advanced  30157" data-product-category="resource" data-product-date="20th Nov 2019" data-product-variant="Whitepaper">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/adopting-the-digital-workplace-why-hr-teams-need-to-flip-the-switch">Adopting the digital workplace</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/whitepaper">Whitepaper</a>        </div>
      
      
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/adopting-the-digital-workplace-why-hr-teams-need-to-flip-the-switch" class="s-card__image"><img data-echo="https://www.hrzone.com/sites/default/files/styles/large/public/advanced_adoptingdigitalworkplace_cover.png?itok=1IFbn7sN" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="352" height="499" alt="Advanced cover image" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/large/public/advanced_adoptingdigitalworkplace_cover.png?itok=1IFbn7sN" width="352" height="499" alt="Advanced cover image" /></noscript></a>              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-press s-card--press"
      id="node-39474"
     data-product-impression="true" data-product-id="39474" data-product-name="Futuristic thinking for HR professionals" data-product-listing="How HR as the ‘critical friend’ can combat unconscious bias" data-product-brand="Neyber  30378" data-product-category="press" data-product-date="22nd Feb 2018">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/community/industry-insights/futuristic-thinking-for-hr-professionals">Futuristic thinking for HR professionals</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/neyber">Neyber </a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">22nd Feb 2018</span></time>
        </div>
          </div>
  </div>

  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/jasminegartner">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/jg_2_home_copy_0.jpg?itok=98fJzLIz" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Image of Jasmine Gartner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/jg_2_home_copy_0.jpg?itok=98fJzLIz" width="150" height="150" alt="Image of Jasmine Gartner" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/jasminegartner">
          Jasmine Gartner        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Training consultant          </span>
                          <span class="user-pie__company">
            Jasmine Gartner Consulting          </span>
              </div>
              <div class="user-pie__role">
            <div class="user-role">
    Columnist  </div>
        </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>Jasmine has lived in London since 2008, and has worked extensively all around the UK, speaking about and developing, designing and delivering training on employee engagement, information &amp; consultation, cross cultural awareness, unconscious bias and diversity and inclusion. She is the author of...</p>  </div>

  <div class="author-footer__action">
    <a href="/profile/jasminegartner">Read more from Jasmine Gartner</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/42110" class="comments__link">login</a> or <a href="/user/register?destination=node/42110&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-41957"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/culture/future-of-work-will-hr-be-buried">Future of work: will HR be buried?</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">7th Apr 2020</span></time>
        </div>
      
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/culture/future-of-work-will-hr-be-buried" class="s-card__image"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-961428820.jpg?itok=2I_mFyxA" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Business People Having a Meeting" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-961428820.jpg?itok=2I_mFyxA" width="768" height="432" alt="Business People Having a Meeting" /></noscript></a>              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-41957"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/culture/future-of-work-will-hr-be-buried">Future of work: will HR be buried?</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">7th Apr 2020</span></time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-42110"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/change/how-hr-as-the-critical-friend-can-combat-unconscious-bias">HR as the critical friend</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">9th Apr 2020</span></time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-42165"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/engage/employees/crisis-management-seven-tips-for-communicating-through-challenging-times">Seven tips for communicating in a crisis</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">7th Apr 2020</span></time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity at work: building a fair and inclusive business</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Throw out your HR throwaways  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/why-your-hr-throw-aways-are-damaging-your-companys-inclusion-efforts">Are your assumptions damaging your inclusion efforts?</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      The issue of &#039;covering&#039;  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-and-inclusion-systemic-inequality-and-the-issue-of-covering">How to tackle systemic inequality at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      A multi-generational workforce  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/why-age-diversity-is-important-for-business">Why age diversity is important for business</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Interfaith understanding  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-and-inclusion-how-to-foster-interfaith-understanding-in-the-workplace">How to foster it in the workplace</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-1848 last"><a href="/contact-us" title="">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2020 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_IkkJQZbx4tkLwxoKktPNfaa4gLn4H2Zkhl7_M8FBSsI.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Change");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Jasmine Gartner");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "9th Apr 2020");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Change management|Diversity and inclusion|Leadership|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_b6HjfAHOONgJk5Tw6hBeRCGUCQ5Di2wZrhbVL6gRZA0.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_DNm7XKwe963x-thWOQf_1nEmkJ8ZSlRr28j34arZmXo.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jAmzPp3NmVPk3ns6U8sHYxaVYa3P-dyerg-pDlrEpeA.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_7r_INM-vljnCKPdWB4223jdOrVfqiZJwuT-B0tJjgrc.js"></script>
<script type="text/javascript" src="https://cdn.streamamp.tech/clients/SiftMedia/HRZone/sa-script.js?q8glon"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
