<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Wellbeing at work: why we need a more human-centred workplace | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_oJKPbMIdKdr9z8LM0UoyL1F55uZDGnkqLwOBfNksNhw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_tAus8JiLF4Q_2Pt1cTQXLsQiKDRjtxwKO7V1zlUm5gk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_85xJDwT1c34biruoLh-x-dErEKDVJaF95nze3bxk-9s.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:&quot;Wellbeing&quot;},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Employees&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Employees&quot;,&quot;Engage&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_41847&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<meta http-equiv="ClearType" content="true" />
<link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css">
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js"></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"43123","entityName":"GarryTurner","entityUid":"152014","entityCreated":"1578902400","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"41847","entityLabel":"Wellbeing at work: why we need a more human-centred workplace","entityTaxonomy":{"tags":{"73":"Wellbeing"},"topics":{"88":"Employees"}},"userUid":0}];</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js"></script><meta name="description" content="In the first of a three-part series on The conscious employee meets the conscious organisation, Garry Turner explains why well-meaning HR led wellbeing strategies aren’t addressing the root causes of mental health issues among employees." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace" />
<link rel="shortlink" href="https://www.hrzone.com/node/41847" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wellbeing at work: why we need a more human-centred workplace" />
<meta property="og:url" content="https://www.hrzone.com/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace" />
<meta property="og:description" content="For too long now, we all (myself included) have lived our lives as if there are zero externalities to our rampant consumption, hyper-individualisation and in" />
<meta property="og:updated_time" content="2020-01-13T08:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-960245838_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.hrzone.com/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace" />
<meta name="twitter:title" content="Wellbeing at work: why we need a more human-centred workplace" />
<meta name="twitter:description" content="For too long now, we all (myself included) have lived our lives as if there are zero externalities to our rampant consumption, hyper-individualisation and in" />
<meta property="article:published_time" content="2020-01-13T08:00:00+00:00" />
<meta property="article:modified_time" content="2020-01-15T10:28:41+00:00" />
<meta name="dcterms.title" content="Wellbeing at work: why we need a more human-centred workplace" />
<meta name="dcterms.creator" content="Garry Turner" />
<meta name="dcterms.description" content="For too long now, we all (myself included) have lived our lives as if there are zero externalities to our rampant consumption, hyper-individualisation and in" />
<meta name="dcterms.date" content="2020-01-13T08:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41847 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/41847" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/41847" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/newsletter/hrzone-all-hands-on-tech-podcast" class="primary-nav__link" id="navbar-all-hands-on-tech-podcast" target="_self">All Hands on Tech podcast</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/engage">Engage</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/engage/employees">Employees</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-41847" class="node node-article clearfix" >
  <div class="content clearfix">

    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/garryturner">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/garry_0.jpg?itok=pX-0VeMh" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="The Listening Organisation" title="Garry Turner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/garry_0.jpg?itok=pX-0VeMh" width="150" height="150" alt="The Listening Organisation" title="Garry Turner" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/garryturner">
          Garry Turner        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Interpersonal Catalyst & International Product Manager          </span>
                      </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

          <!-- Not showing ads on IX -->
                    <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
            <div class="hub-strip  ">
        <div>
          <img src="/sites/all/themes/pp/img/icons/hub-icon-neutral.svg" alt="" class="image_svg">
        </div>
        <div class="hub-strip__content">
          <div>
            <div class="hub-strip__intro">Part of the</div>
            <div class="hub-strip__title">
              <a href="/hub/wellbeing-in-the-workplace" class="hub-strip__link">Wellbeing in the workplace hub</a>            </div>
          </div>
            <div class="hub-strip__brought">
              Brought to you by <a href="/hrzonecom" class="hub-strip__link">HRZone.com</a>            </div>
          </div>
        </div>
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>

          
          <h1>Wellbeing at work: why we need a more human-centred workplace</h1>

                      <div class="subhead"><p>In the first of a three-part series on <a href="https://www.hrzone.com/content/the-conscious-employee-meets-the-conscious-organisation" target="_blank"><em>The conscious employee meets the conscious organisation</em></a>, Garry Turner explains why HR-led wellbeing strategies aren’t addressing the root causes of mental health issues among employees.</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">13th Jan 2020</span>
                          <div class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="comment-count__link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    2 comments</a>
              </div>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/garryturner">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/garry_0.jpg?itok=pX-0VeMh" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="The Listening Organisation" title="Garry Turner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/garry_0.jpg?itok=pX-0VeMh" width="150" height="150" alt="The Listening Organisation" title="Garry Turner" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/garryturner">
          Garry Turner        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Interpersonal Catalyst & International Product Manager          </span>
                      </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-960245838_0.jpg?itok=UocWClSN" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Architects in teamwork huddle" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-960245838_0.jpg?itok=UocWClSN" width="960" height="540" alt="Architects in teamwork huddle" /></noscript>  
<div class="image-accreditation">
  
      iStock/Django  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>For too long now, we all (myself included) have lived our lives as if there are zero externalities to our rampant consumption, hyper-individualisation and increasing societal separation, both at an individual and collective level. We have been unconscious of the impact of our behaviour on the wider macroeconomic and environmental systems. All of this, I feel, is part of the <a href="https://www.hrzone.com/perform/people/stress-awareness-five-steps-to-improve-employee-wellbeing" target="_blank">wellbeing </a>equation.</p>
<blockquote><p>Full wellbeing, I would assert, comes from when we are able to be ourselves fully, without fear and without ‘feeling’ the need to wear protective armour. It’s when we can embrace our sense of belonging.</p>  <div class="content-list widget-content-series "
       data-product-list="inline content series">
    <h2 class="content-list__title">
      Content series    </h2>

          <h3 class="content-list__subtitle">
        <a href="/content/the-conscious-employee-meets-the-conscious-organisation">The conscious employee meets the conscious organisation</a>
      </h3>
    
          <div class="content-list__item">
        <div id="node-41847" class="biscuit node node-article" >

  
  <div class="biscuit__content">
    <h3 class="biscuit__title">
      <a href="/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace" title="Wellbeing and human-centred workplaces">Wellbeing and human-centred workplaces</a>
    </h3>
    <div class="biscuit__meta">
      <a href="/engage/employees">Employees</a>    </div>
  </div>
</div>
      </div>
          <div class="content-list__item">
        <div id="node-41924" class="biscuit node node-article node-unpublished" >

  
  <div class="biscuit__content">
    <h3 class="biscuit__title">
      <a href="/lead/change/why-sleepwalking-through-life-is-halting-the-rise-of-socially-responsible-workplaces" title="Why we must stop sleepwalking through life">Why we must stop sleepwalking through life</a>
    </h3>
    <div class="biscuit__meta">
      <a href="/lead/change">Change</a>    </div>
  </div>
</div>
      </div>
    
          <a href="/content/the-conscious-employee-meets-the-conscious-organisation" class="content-list__cta">
        View full content series      </a>
      </div>

</blockquote>
<p>Speaking as someone that burned myself out four years ago after over-thinking my way into loneliness, fear and avoidance whilst at work, despite having far fewer barriers than most in the workplace, I speak from a place of experience. Thus, it is with wellbeing in the workplace that I wish to start this three-part exploration.</p>
<h3>What does wellbeing even mean?</h3>
<p>Wellbeing is a keyword within the <a href="https://www.hsl.gov.uk/media/202146/5_kim_who.pdf" target="_blank" rel="nofollow">WHO definition of health</a>: “a state of complete physical, mental and social <a href="https://www.hrzone.com/perform/people/hr-for-smes-why-small-business-cant-ignore-employee-wellbeing-anymore" target="_blank">wellbeing</a> and not merely the absence of disease or infirmity”.</p>
<p>When I read that description, I sense belonging.</p>
<p>Full wellbeing, I would assert, comes from when we are able to be ourselves fully, without fear and without ‘feeling’ the need to wear protective armour. It’s when we can embrace our sense of belonging.</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<p>If we can experience our life in the physical, mental and social realms as ourselves, without fear and without the need to change who we are as a person to fit into a prevailing culture, we can realise that we are already innately ‘well.’ We always have been.</p>
<div class="pancake node node-resource widget-related-resource widget-related-resource" id="node-41169"  data-product-impression="true" data-product-id="41169" data-product-name="Creating a cohesive strategy can help you get the most from your wellbeing initiatives " data-product-listing="Wellbeing at work: why we need a more human-centred workplace" data-product-brand="Benenden Health 38827" data-product-category="resource" data-product-date="29th Mar 2019" data-product-variant="Report">
  <div class="pancake__wrap">
    <div class="pancake__meta pancake__meta--stack">
              Report          </div>

    <div class="pancake__media" style="background-color: ">
              <a href="/resources/creating-a-cohesive-strategy-can-help-you-get-the-most-from-your-wellbeing-initiatives" class="pancake__media-link">
          
<img data-echo="https://www.hrzone.com/sites/default/files/styles/resource_cover_image/public/istock-595159646.jpg?itok=ZrN_PqAO" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="428" height="285" alt="colleagues in office talking " /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/resource_cover_image/public/istock-595159646.jpg?itok=ZrN_PqAO" width="428" height="285" alt="colleagues in office talking " /></noscript>                  </a>
          </div>

    <div class="pancake__content">
      <div class="pancake__meta pancake__meta--inline">
                  Report              </div>

      <h2 class="pancake__title">
        <a href="/resources/creating-a-cohesive-strategy-can-help-you-get-the-most-from-your-wellbeing-initiatives">Get the most from your wellbeing initiatives </a>
      </h2>

      <a class="pancake__cta" href="/resources/creating-a-cohesive-strategy-can-help-you-get-the-most-from-your-wellbeing-initiatives">Download now</a>
    </div>
  </div>
</div>

<h3>Work/life balance</h3>
<p>Add to this the rising volume on conversations around ‘work/life balance.’  For nearly 12 months I have been learning and speaking about the fact that we have only ‘life’.</p>
<p>There is no segregation nor separation between work and life, or at least if there is, that can often be a contributing factor to not feeling ‘well’ at work as per my journey into burnout.</p>
<h3>Being well</h3>
<p>Let’s flip this word wellbeing around to ‘being well’. Now, when viewing this word, what jumps out to me is the word ‘be’. I am yet to hear anybody talk in the workplace about improving welldoing at work yet ‘doing’ is far higher prized over being.</p>
<p>Think about it though: when have your best ideas, innovation or thoughts arisen? For me, it’s never when I have been up against it and highly pressured. Usually it happens when I am just ‘being’, for example when I’m at the gym, walking, or perhaps in the shower etc.</p>
<blockquote><p>HR and employee voice is critical to moving the dial on this conversation and, yes, that will take time but time is always an investment and never a cost.</p>
</blockquote>
<p>To that end, after reviewing the <a href="https://www.cipd.co.uk/knowledge/culture/well-being/health-agenda-report" target="_blank" rel="nofollow">CIPD’s introductory video</a> on the topic of wellbeing, I was saddened to hear that, “there is a growing pressure to do more with less”. This is not untrue, but why is this and are we challenging this enough as HR professionals, and indeed as individuals, within the workplace?</p>
<p>We can all consciously step into this conversation and increase our levels of accountability and consciousness around this agenda.</p>
<h3>Root causes</h3>
<p>Rapidly rising <a href="https://www.hrzone.com/lead/culture/mental-health-crisis-time-for-real-change" target="_blank">mental health</a> diagnoses are costing the UK economy £34.9bn per annum – the equivalent to 15.8m lost working days. Employee engagement is also persistently low, with just one in three employees being fully engaged at work for over a decade, according to research by Gallup.  </p>
<p>Instead of understanding the root causes of these, however, it appears that many organisations and leadership teams are just applying ‘sticking plasters’ to the problem – indeed they seem to prefer this method to properly addressing what are fundamentally deeply human topics.</p>
<p><img alt="cut the cost of mental ill health" class="media-element file-large-image" data-delta="1" data-echo="https://www.hrzone.com/sites/default/files/styles/large/public/picture_1_0.png?itok=wDArbeCh" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="352" height="262" /></p>
<p><noscript><img alt="cut the cost of mental ill health" class="media-element file-large-image" data-delta="1" src="https://www.hrzone.com/sites/default/files/styles/large/public/picture_1_0.png?itok=wDArbeCh" width="352" height="262" /></noscript>
<p><img alt="cut absence and presenteeism" class="media-element file-content-full-width" data-delta="2" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/picture_2.png?itok=EaLwgIOn" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="471" height="333" /></p>
<p><noscript><img alt="cut absence and presenteeism" class="media-element file-content-full-width" data-delta="2" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/picture_2.png?itok=EaLwgIOn" width="471" height="333" /></noscript><br />
<h3>Wellbeing strategy</h3>
<p>The CIPD video goes on to make some very good suggestions about the focus areas that could make up an effective wellbeing strategy, including:</p>
<ul>
<li>Health promotion</li>
<li>Good working environment</li>
<li>Flexible working</li>
<li>Positive relationships</li>
<li>Opportunities for career development</li>
<li>Healthy management style</li>
</ul>
<p>I would assert that intentional, human-centered organisational design with listening, wellbeing, mindset, vulnerability and curiosity baked into a role-modelled culture are far more likely to support and amplify all of the above six cited areas whilst delivering exceptional outcomes as a result.</p>
<h3>Human-centered work design supports wellbeing</h3>
<p>Interested in some proof? Here is a <a href="https://www.hrzone.com/perform/people/do-we-really-need-to-measure-the-roi-of-our-people" target="_blank">previous HRZone article</a> outlining how this value creation led to improvements in every one of the six areas cited above.</p>
<p>A wellbeing strategy in and of itself may impact health promotion and flexible working but is highly unlikely to progress the other four areas unless it is co-created, owned and accounted by every single person across the team and/or organisation.</p>
<blockquote><p>What if all of the HR, L&amp;D, wellbeing and training budget, for one year, was spent on helping colleagues understand how the mind works?</p>
</blockquote>
<p>HR and employee voice is critical to moving the dial on this conversation and, yes, that will take time but time is always an investment and never a cost. Language and intent is key.</p>
<p>Together we can help turn around such desperate statistics such as that displayed below, showing that men are three times more likely to commit suicide than women.</p>
<p><img alt="suicide statistics" class="media-element file-content-full-width" data-delta="3" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/picture_3.png?itok=MD9dM6kX" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="423" height="297" /></p>
<p><noscript><img alt="suicide statistics" class="media-element file-content-full-width" data-delta="3" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/picture_3.png?itok=MD9dM6kX" width="423" height="297" /></noscript>
<p>A forward-looking, collaborative and strategic HR profession retains a unique position and cross-functional view to drive this agenda. We need to understand the needs of both the workforce and the organisation, and to deliver the benefits of wellbeing throughout the business at every level and in every corner. Until we start looking at root causes, however, the current lack of impact will persist.</p>
<h3>There is another way</h3>
<p>What if all of the money and resources that are currently being channelled towards wellbeing were innocently being misdirected? What if all of the HR, L&amp;D, wellbeing and training budget, for one year, was spent on helping colleagues understand how the mind works? What if we are all innately well before our over thinking, fears and anxiety kick in?</p>
<p>Part of my own ‘awakening’ journey to living a more conscious life has come about by understanding exactly this; how the mind works. You can learn more about that in <a href="https://podcasts.apple.com/gb/podcast/dramatic-shifts-in-productivity-mental-wellbeing-purpose/id1401964960?i=1000424814508&amp;mt=2" target="_blank" rel="nofollow">this podcast</a> and also <a href="https://www.anotherdoor.co.uk/podcast-series/episode-13-garry-turner" target="_blank" rel="nofollow">this one. </a></p>
<p>I assert that if we start there, we will see rapid increases in wellbeing, connection, performance and importantly, an increased sense of belonging.</p>
<p>How we intentionally design our organisations so that they are more socially responsible will link this article to part two of this three-part series.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Keep pace with the latest on employee wellbeing</h3><div class="newsletter-signup__text">Enter your email address to receive our newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-BM9jaQMNhWu5S8qJTNADFIxKqqeUIghlKycEl2YtGLQ" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3>Next steps</h3>
<p>As this article comes to a close, I want to leave you with some reflective questions:</p>
<ul>
<li>Do you believe that your work and personal life need to be kept separate? If yes, I invite you to review and challenge the assumptions that sit below that belief, just to ensure they still serve you.</li>
<li>What does wellbeing mean to you personally and your organisation and how can you engage the hearts and minds of all in the development and role modelling of best in class wellbeing?</li>
<li>How do HR and the senior leadership engage around topics of wellbeing currently? What is working well and what could be improved?</li>
<li>Could and would you run a training experiment on understanding how the mind works?</li>
</ul>
<p>Finally, I love this quote from a <a href="https://www.forbes.com/sites/peterdone/2019/06/04/why-its-time-to-rethink-your-employee-wellbeing-strategy/#60f3cf44632c" target="_blank" rel="nofollow">recent article by Peter Done</a>: “After all, employee health is your business’s wealth.</p>
<p>This is such an important point to remain consciously aware of.</p>
<p>We invite you to share your comments, challenges and reflections below, as we would love to continue the conversation within the HRZone community.</p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
              
<div class="section-heading">
    <h2 class="section-heading__title">You might also be interested in</h2>
    </div>
              <div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-40392"
    >

  <div class="related-logo-wrapper">
    
<a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/d-keine.jpg?itok=9FIegs_N" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Handcuffed man" title="Handcuffed man" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/d-keine.jpg?itok=9FIegs_N" width="768" height="432" alt="Handcuffed man" title="Handcuffed man" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem">Financial wellbeing: how to engage your employees</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-32027"
    >

  <div class="related-logo-wrapper">
    
<a href="/lead/change/its-not-just-about-toilets-how-to-make-a-trans-and-non-binary-inclusive-workplace"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/kangah_workplace_womens_toilet.jpg?itok=cso14w1A" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="workplace_womens_toilet." title="workplace_womens_toilet." /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/kangah_workplace_womens_toilet.jpg?itok=cso14w1A" width="768" height="432" alt="workplace_womens_toilet." title="workplace_womens_toilet." /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/lead/change/its-not-just-about-toilets-how-to-make-a-trans-and-non-binary-inclusive-workplace">How to make your workplace trans inclusive</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-31843"
    >

  <div class="related-logo-wrapper">
    
<a href="/perform/people/book-review-the-sleep-revolution-transforming-your-life-one-night-at-a-time"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/geber86_1.jpg?itok=L1qdMe7k" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Smiling woman waking up" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/geber86_1.jpg?itok=L1qdMe7k" width="768" height="432" alt="Smiling woman waking up" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/perform/people/book-review-the-sleep-revolution-transforming-your-life-one-night-at-a-time">Book review: The Sleep Revolution</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-resource clearfix"
      id="node-41169"
     data-product-impression="true" data-product-id="41169" data-product-name="Creating a cohesive strategy can help you get the most from your wellbeing initiatives " data-product-listing="Wellbeing at work: why we need a more human-centred workplace" data-product-brand="Benenden Health 38827" data-product-category="resource" data-product-date="29th Mar 2019" data-product-variant="Report">

  <div class="related-logo-wrapper">
    
<a href="/resources/creating-a-cohesive-strategy-can-help-you-get-the-most-from-your-wellbeing-initiatives"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-595159646.jpg?itok=evp64ZaZ" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="colleagues in office talking " /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-595159646.jpg?itok=evp64ZaZ" width="768" height="432" alt="colleagues in office talking " /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/resources/creating-a-cohesive-strategy-can-help-you-get-the-most-from-your-wellbeing-initiatives">Get the most from your wellbeing initiatives </a></h3>
</div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/garryturner">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/garry_0.jpg?itok=pX-0VeMh" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="The Listening Organisation" title="Garry Turner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/garry_0.jpg?itok=pX-0VeMh" width="150" height="150" alt="The Listening Organisation" title="Garry Turner" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/garryturner">
          Garry Turner        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Interpersonal Catalyst & International Product Manager          </span>
                      </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>I have worked in International Sales &amp; Product Management for over 20 years, I am an active chartered member of the CIPD and have crafted a role to be a mix of sales, strategic HR, L&amp;D and OD over the past 5 years.</p><p>I help catalyse improved, co-created outcomes in individuals and teams, based on a foundation of connection and...</p>  </div>

  <div class="author-footer__action">
    <a href="/profile/garryturner">Read more from Garry Turner</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU3" class="ad-position" data-ad-unit="HRZ_MPU3">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU3'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (2)</h3>

    
              <h3>Please <a href="/user/login?destination=node/41847" class="comments__link">login</a> or <a href="/user/register?destination=node/41847&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <div class="comment-group">
      <div class="comments">
      <a id="comment-26889" class="js-comment"></a>
<div class="comment clearfix">
    
  <div class="comment-author">
        <div class="comment-author__content">
      <div class="comment-author__media">
        <img data-echo="https://www.hrzone.com/sites/all/themes/pp/img/default-user-mini.png" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" alt="avatar" title="avatar" /><noscript><img src="https://www.hrzone.com/sites/all/themes/pp/img/default-user-mini.png" alt="avatar" title="avatar" /></noscript>      </div>

      <div class="comment-author__name-wrapper">
        By <a href="/profile/mhartehresquecouk" class=""><span class="__cf_email__" data-cfemail="05482b6d64777160456d7760767470602b666a2b706e">[email&#160;protected]</span></a>        <div class="comment-author__item">
          13th Jan 2020 16:07        </div>
              </div>
    </div>
  </div>

  <div class="comment__body" >
    
<div class="field field-name-comment-body field-type-text-long field-label-hidden">
  
      <p>Thanks for your honesty Garry. I too experienced burn out about the same time. A tough year! Self care and a sense of belonging so important to get right in an increasingly digital world.</p>  </div>
      </div>

        <a href="/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace#flaglink" class="flag-like fake-flag unliked active">Thanks (0)</a>  </div>
<div class="indented"><a id="comment-26890" class="js-comment"></a>
<div class="comment comment-by-node-author clearfix">
    
  <div class="comment-author">
          <div class="comment-author__meta">
        Replying to <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3fe9ddbd2c1c7d6f3dbc1d6c0c2c6d69dd0dc9dc6d8">[email&#160;protected]</a>:
      </div>
        <div class="comment-author__content">
      <div class="comment-author__media">
        
<img data-echo="https://www.hrzone.com/sites/default/files/styles/response_avatar/public/garry_0.jpg?itok=dgP0z218" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="55" height="55" alt="The Listening Organisation" title="Garry Turner" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/response_avatar/public/garry_0.jpg?itok=dgP0z218" width="55" height="55" alt="The Listening Organisation" title="Garry Turner" /></noscript>      </div>

      <div class="comment-author__name-wrapper">
        By <a href="/profile/garryturner" class="">Garry Turner</a>        <div class="comment-author__item">
          13th Jan 2020 16:14        </div>
              </div>
    </div>
  </div>

  <div class="comment__body" >
    
<div class="field field-name-comment-body field-type-text-long field-label-hidden">
  
      <p>thank you for your reply Michelle really appreciate you sharing.</p>  </div>
      </div>

        <a href="/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace#flaglink" class="flag-like fake-flag unliked active">Thanks (0)</a>  </div>
</div>      </div>
    </div>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
  
  <div class="media-block media-block--medium clearfix">
    <div class="media-block__info">
      <div class="field-name-field-content-date">
        <span class="date-display-single">5th May 2015</span>
      </div>
      <div class="field-name-field-computed-comment-count">
        <i class="fa fa-comment"></i>0      </div>
    </div>
    <div class="media-block__img clearfix">
      <a href="/lead/future/wearables-are-the-hr-tool-of-the-future-today">
        <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/davidf_istock.jpg?itok=-Z6Z3PLp" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/davidf_istock.jpg?itok=-Z6Z3PLp" /></noscript>      </a>
            <div class="media-block__footer-indicator">
        <div class="media-block__tag">
          <span class="tag"><a href="/lead/future">Future</a></span>
        </div>
      </div>
          </div>
    <div class="media-block__title">
      <h3><a href="/lead/future/wearables-are-the-hr-tool-of-the-future-today">Wearables are the HR tool of the future – today</a></h3>
    </div>
  </div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="footer-trending-widget">
  <h2>Trending</h2>
  <ul class="hrz-list hrz-list_counter list-unstyled no-space">
      <li>
            <span><a href="/lead/future">Future</a></span>
            <h3><a href="/lead/future/wearables-are-the-hr-tool-of-the-future-today">Wearables are the HR tool of the future – today</a></h3>
    </li>
      <li>
            <span><a href="/perform/business">Business</a></span>
            <h3><a href="/perform/business/real-examples-of-hr-analytics-in-action-and-data-scientists-in-hr">Real-life examples of HR analytics in action</a></h3>
    </li>
      <li>
            <span><a href="/perform/people">People</a></span>
            <h3><a href="/perform/people/how-can-hr-boost-performance-and-productivity-in-2020">How can HR boost productivity in 2020?</a></h3>
    </li>
    </ul>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Transforming your wellbeing approach in 2020</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Remember you are number one  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/why-hr-professionals-must-put-their-own-wellbeing-first">Why HR professionals must put their own wellbeing first</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Work-life balance and sickness  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/employee-wellbeing-is-presenteesim-a-symptom-of-flexible-working">Is presenteesim a symptom of flexible working?</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Getting to the root cause of poor mental health  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace">Why we need a more human-centred workplace</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Financial wellbeing  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/change/financial-wellbeing-why-2020-should-be-the-year-that-employers-offer-financial-education">Why 2020 should be the year of financial education</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-1848 last"><a href="/contact-us" title="">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2020 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_IkkJQZbx4tkLwxoKktPNfaa4gLn4H2Zkhl7_M8FBSsI.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_xi0CISQ8N-M_mx8eWk98JRKjeVXLMfe4-suM8fkLuQs.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Employees");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Garry Turner");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "13th Jan 2020");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Wellbeing|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Zdfc4rcr8w6qjJZ-ADPHM_u1DjA5778A77tOj6rbqIQ.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jGsADnCrD3M6Ehl83tELzUwbTxeO6mp12VW7TlBH1kA.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jAmzPp3NmVPk3ns6U8sHYxaVYa3P-dyerg-pDlrEpeA.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_0geNzI27Bv9hAiUyxSjxOBOKkXdREJcxXet5YdHfEW0.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/gh/streamAMP/header-bidder@latest/headerBidder.js?q1zbdg"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
