<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>How will performance management evolve in 2021? | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_FmUHKhpBqnJtulBnxwVBSGaGoyhi3gu_vQ0YM4LzAjo.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Performance management&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;People&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;People&quot;,&quot;Perform&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_42915&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css"></noscript>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"44427","entityName":"Roly Walter","entityUid":"153658","entityCreated":"1612771200","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"42915","entityLabel":"How will performance management evolve in 2021?","entityTaxonomy":{"tags":{"195":"Culture","60":"Performance management"},"topics":{"82":"People"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/perform/people/how-will-performance-management-evolve-in-2021","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<meta name="description" content="Working practices have transformed radically in response to the global pandemic and, as a result, approaches to performance management will also need to change." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/perform/people/how-will-performance-management-evolve-in-2021" />
<link rel="shortlink" href="https://www.hrzone.com/node/42915" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How will performance management evolve in 2021?" />
<meta property="og:url" content="https://www.hrzone.com/perform/people/how-will-performance-management-evolve-in-2021" />
<meta property="og:description" content="Appraisals were created by employers out of a desire to improve performance and to highlight positives and areas for improvement. Over the years they have ev" />
<meta property="og:updated_time" content="2021-02-08T08:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-1181008255.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="How will performance management evolve in 2021?" />
<meta name="twitter:url" content="https://www.hrzone.com/perform/people/how-will-performance-management-evolve-in-2021" />
<meta name="twitter:description" content="Appraisals were created by employers out of a desire to improve performance and to highlight positives and areas for improvement. Over the years they have ev" />
<meta property="article:published_time" content="2021-02-08T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-02-08T08:00:01+00:00" />
<meta name="dcterms.title" content="How will performance management evolve in 2021?" />
<meta name="dcterms.creator" content="Roly Walter" />
<meta name="dcterms.description" content="Appraisals were created by employers out of a desire to improve performance and to highlight positives and areas for improvement. Over the years they have ev" />
<meta name="dcterms.date" content="2021-02-08T08:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/perform/people/how-will-performance-management-evolve-in-2021" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42915 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/42915" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/42915" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/perform">Perform</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/perform/people">People</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-42915" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/roly-walter">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/roly_headshot_3.jpg?itok=eZgYzriT" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Roly Walter, Founder, Appraisd" title="Roly Walter, Founder, Appraisd" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/roly_headshot_3.jpg?itok=eZgYzriT" width="150" height="150" alt="Roly Walter, Founder, Appraisd" title="Roly Walter, Founder, Appraisd" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/roly-walter">
          Roly Walter        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Founder          </span>
                          <span class="user-pie__company">
            Appraisd          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                

<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-41212"
     data-product-impression="true" data-product-id="41212" data-product-name="Five revolutionary ways to change your workplace culture" data-product-listing="How will performance management evolve in 2021?" data-product-brand="OC Tanner 41023" data-product-category="resource" data-product-date="17th Apr 2019" data-product-variant="">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Overcome 5 common culture challenges</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
                  </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Moving forwards in business world" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" width="768" height="432" alt="Moving forwards in business world" /></noscript>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/performance-management" class="bem-tag__link">Performance management</a>      </li>
      </ul>
</div>

          
          <h1>How will performance management evolve in 2021?</h1>

                      <div class="subhead"><p>Working practices have transformed radically in response to the global pandemic and, as a result, approaches to performance management will also need to change.</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">8th Feb 2021</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/roly-walter">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/roly_headshot_3.jpg?itok=eZgYzriT" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Roly Walter, Founder, Appraisd" title="Roly Walter, Founder, Appraisd" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/roly_headshot_3.jpg?itok=eZgYzriT" width="150" height="150" alt="Roly Walter, Founder, Appraisd" title="Roly Walter, Founder, Appraisd" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/roly-walter">
          Roly Walter        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Founder          </span>
                          <span class="user-pie__company">
            Appraisd          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1181008255.jpg?itok=yTaHUeK0" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Confident mature businesswoman attentively listens during a meeting with a male associate." /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1181008255.jpg?itok=yTaHUeK0" width="960" height="540" alt="Confident mature businesswoman attentively listens during a meeting with a male associate." /></noscript>  
<div class="image-accreditation">
  
      iStock/SDI Productions  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>Appraisals were created by employers out of a desire to improve performance and to highlight positives and areas for improvement. Over the years they have evolved, with the emphasis now placed on employees taking ownership of their professional development and a fairer balance of power between employee and employer. With the sudden move to remote working for millions last year, 2021 will see yet more change.</p>
<h3>Getting managers up to speed</h3>
<p>It is impossible to predict how this year will pan out, but it’s highly likely that a significant amount of remote working will continue for the rest of the year. If 2020 was about coping with the challenges of the pandemic, 2021 should be about how to thrive in these conditions. The effectiveness of line managers will be a key part of this.</p>
<blockquote><p>The most important thing at the moment is to be flexible and be ready to change. An agile mindset is essential. </p>
</blockquote>
<p>Unbelievably, <a href="https://www.cipd.co.uk/about/media/press/bullying-harassment-overlooked" target="_blank" rel="nofollow">less than half of line managers</a> say that they have ever received any people management training. This has to change if organisations are going to get the best out of their workforce. Line managers are being asked to cope with a lot, and it is unreasonable and unrealistic to ask them to do this without effective support. Providing manager training on topics like how to run effective check-ins, give and receive feedback or supporting positive mental health is essential if the workforce is to reach its full potential.</p>
<h3>Regular check-ins are more important than ever</h3>
<p>We know that employees value time regular time with line managers. In our 2019 survey, 84% stated that they were important. With many line managers and employees no longer working in the same office, these have become even more vital. Not being physically in the same place, and being unable to have brief chats, pick up on visual cues or observe behaviour means there is a danger of this vital connection between line managers and employees being lost.</p>
<p>Scheduling regular <a href="https://www.hrzone.com/perform/people/the-rise-of-check-in-culture-why-hr-must-transform-the-appraisal-process" target="_blank">check-ins</a> ensures managers are clear on what their employees are working on and what progress is being made against objectives. For employees, they are an opportunity to raise issues, ask for support or celebrate their achievements. They are a vital pillar for any approach to performance management, providing much needed focus and clarity.</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<p><a href="https://www.hrzone.com/hub/culture-pioneers-revealed" target="_blank"><img alt="Culture Pioneers link" class="media-element file-content-full-width" data-delta="1" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/cp_stories_article-banner_v01.png?itok=AEzWXmIy" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="841" height="161" /><noscript><img alt="Culture Pioneers link" class="media-element file-content-full-width" data-delta="1" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/cp_stories_article-banner_v01.png?itok=AEzWXmIy" width="841" height="161" /></noscript></a></p>
<h3>Going beyond performance</h3>
<p>Traditionally, many organisations were concerned about measuring performance by numbers, using ratings to determine success, and comparing one employee to another. There has been a recent move away from this philosophy, with most preferring to view employees on a more human level, treating them as multi-faceted individuals and focusing on their particular needs.</p>
<p>In the current climate, where employees are being asked to work in a completely different way, socially distanced from their colleagues, the focus needs to go beyond performance and consider the environment they are working in, their health and wellbeing. Being able to work effectively means being able to bring your best self to work. With employees juggling childcare and other caring responsibilities, plus dealing with worries over their health and finances, many are struggling under the strain. Checking up on wellbeing and how employees are coping needs to become an integral part of performance management and the check-ins.</p>
<h3>Embrace employee autonomy    </h3>
<p>Through working remotely or separated from their colleagues, employees have had to become more self-reliant and self-sufficient. They have had much greater control over the structure of their day, where and when they work, even what they wear. This <a href="https://employeebenefits.co.uk/employees-happy-working-home/" target="_blank" rel="nofollow">new freedom</a> is an aspect of remote working that employees enjoy.</p>
<p>Employers should recognise and embrace this and encourage employees to take control of their development. Giving them the tools that enable them to be proactive and plan their career progression will be invaluable in retaining the best talent. For example, allowing employees to request feedback from colleagues on their performance or a project without waiting for a review ensures they have relevant and timely information that can act upon immediately.</p>
<h3>Test and learn</h3>
<p>What will work look like after the pandemic? Plenty have tried to predict the outcome, but no one can be sure what the situation will be. It is likely that the answer will vary by industry and region, and organisations may come up with a very individual approach.</p>
<p>In this situation is makes sense to adopt a test and learn approach. Employers shouldn’t be afraid to try new things and monitor how they work. They should also not be afraid to abandon initiatives that don’t offer value. The most important thing at the moment is to be flexible and be ready to change. An <a href="https://www.hrzone.com/lead/change/people-strategy-why-a-more-spontaneous-jazz-approach-is-best-in-a-volatile-market" target="_blank">agile mindset</a> is essential – keep reviewing what you are doing to ensure it remains relevant and effective.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/perform/people/how-will-performance-management-evolve-in-2021" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-ZVlGs9SJj3YS4REaB-m_lZcUWiEEyeomFTPvCfVknSM" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3>A crucial foundation for company culture</h3>
<p>Most of the traditional ways that organisations look to build their culture involves being physically in the same place. Now this isn’t possible for many, organisations are seeking alternative methods. Culture is created by actions, not words. While having values to aspire towards are important, it is how people behave that really makes a difference. Establishing proactive, continuous performance management, involving shorter review cycles, regular check-ins and feedback on demand creates exactly the type of supportive, inclusive environment that employees want to be a part of.</p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/perform/people/the-hr-power-shift-the-new-reality-of-performance-management" target="_blank">The HR power shift: the new reality of performance management</a>.</strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/performance-management" class="bem-tag__link">Performance management</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39847"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/developing-technology-skills-in-hr-a-new-framework">Developing technology skills in HR</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th May 2018</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/developing-technology-skills-in-hr-a-new-framework" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-530930434_vgajic.jpg?itok=xYlp8D4M" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Team chat at work" title="Team chat at work" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-530930434_vgajic.jpg?itok=xYlp8D4M" width="768" height="432" alt="Team chat at work" title="Team chat at work" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39013"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity">Book review: Radical Candor by Kim Scott</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Dec 2017</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/kavuto_1.jpg?itok=0nfw7jx2" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Honest conversation" title="Honest conversation" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/kavuto_1.jpg?itok=0nfw7jx2" width="768" height="432" alt="Honest conversation" title="Honest conversation" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-32125"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/inclusion-is-the-glue-5-ways-to-create-a-holistic-diverse-and-inclusive-company">5 ways to create a diverse and inclusive company</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">1st Aug 2017</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/inclusion-is-the-glue-5-ways-to-create-a-holistic-diverse-and-inclusive-company" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/fotografiabasica_colouful_paper_people.jpg?itok=v1Hmh2Em" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="colouful_paper_people" title="colouful_paper_people" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/fotografiabasica_colouful_paper_people.jpg?itok=v1Hmh2Em" width="768" height="432" alt="colouful_paper_people" title="colouful_paper_people" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-41212"
     data-product-impression="true" data-product-id="41212" data-product-name="Five revolutionary ways to change your workplace culture" data-product-listing="How will performance management evolve in 2021?" data-product-brand="OC Tanner 41023" data-product-category="resource" data-product-date="17th Apr 2019" data-product-variant="">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Overcome 5 common culture challenges</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
                  </div>
      
      
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Moving forwards in business world" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" width="768" height="432" alt="Moving forwards in business world" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/roly-walter">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/roly_headshot_3.jpg?itok=eZgYzriT" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Roly Walter, Founder, Appraisd" title="Roly Walter, Founder, Appraisd" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/roly_headshot_3.jpg?itok=eZgYzriT" width="150" height="150" alt="Roly Walter, Founder, Appraisd" title="Roly Walter, Founder, Appraisd" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/roly-walter">
          Roly Walter        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Founder          </span>
                          <span class="user-pie__company">
            Appraisd          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>Roly launched online performance management system Appraisd in 2012. Since then it has been adopted by close to 300 businesses and is used by tens of thousands of employees around the world. Roly began his career as a Business Analyst at Goldman Sachs designing global online HR tools. It was this experience that inspired him to design and...</p>  </div>

  <div class="author-footer__action">
    <a href="/profile/roly-walter">Read more from Roly Walter</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/42915" class="comments__link">login</a> or <a href="/user/register?destination=node/42915&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-42955"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/the-lost-generation-how-apprenticeships-offer-hope-to-young-workers-battered-by-the">Apprenticeships: saving the Covid-19 generation</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">9th Feb 2021</span></time>
        </div>
      
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/the-lost-generation-how-apprenticeships-offer-hope-to-young-workers-battered-by-the" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1268511326.jpg?itok=oYeo4pjS" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Two students and their teacher wearing face masks while having consultations at university hallway." /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1268511326.jpg?itok=oYeo4pjS" width="768" height="432" alt="Two students and their teacher wearing face masks while having consultations at university hallway." /></noscript>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-42955"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/the-lost-generation-how-apprenticeships-offer-hope-to-young-workers-battered-by-the">Apprenticeships: saving the Covid-19 generation</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">9th Feb 2021</span>          </time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-33153"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/emotional-intelligence-do-you-know-the-four-basic-components">Do you know the four basic components of EI?</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">1st Oct 2017</span>          </time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Employee wellbeing </h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Employee wellbeing in 2021  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/engage/employees/what-does-2021-have-in-store-for-employee-wellbeing">Refine your approach</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      How Covid-19 caused a psychological pandemic  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/the-psychological-pandemic-an-opportunity-for-employers-to-aid-recovery">Don&#039;t overlook the mental health crisis</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      The power of the fresh start effect  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/change/the-power-of-a-fresh-start-how-hr-can-energise-employees-for-2021">Energise your employees</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      How to support workforce resilience  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/employee-wellbeing-how-to-support-workforce-resilience-during-a-crisis">Assess, reset, support</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2021 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Qf4dqqEeLiMN1iCcVbqUIGSMI6S5xmq7XBXGEQjP5WQ.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_GfhfG87z3G2pfx75lv_6Kp7vstsqWlnAb2C3ovnrHMY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_NCz8ISoiyc97_3n0uVfutiOydQrk09qkMHJfTMOIHXg.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "People");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Roly Walter");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "8th Feb 2021");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Performance management|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_XdO8gtDj2MShV1WNjLWSKc4XpRYbH7-wVM0l-KcwqDk.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_06d-dahWcubWbJYKq3Trm-VGl1fMlSC1fPygv_KnO5g.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OrEmaybp5z31N72sk7lEYS28ZhkkoIZOQ59_p16sYpo.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<!-- Beneden Health popup - October 2020 -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="svmo8mjpgzitderke443" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jx73m3NFMC4nJfkMVMbcekjqevfqN8t6Uz7llDieQd4.js"></script>
<script type="text/javascript" src="https://cdn.bidder.dev/clients/4394518/HRZone/sa-script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
