<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Why CQ may be more valuable than IQ | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_UHlxZHqWxJgPlwtEXzgYP1obBXFpD_h_mfmwmlfUZJ0.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
<style>
.landing-page__content-secondary {
  flex: 2;
}
</style>
<style>
[data-product-list="Home IX"] {
display: none;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Neuroscience&quot;,&quot;Psychology&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_44169&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<link rel="amphtml" href="https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq?amp" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"45942","entityName":"thomdennis","entityUid":"196344","entityCreated":"1649173931","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"44169","entityLabel":"Why CQ may be more valuable than IQ","entityTaxonomy":{"tags":{"195":"Culture","54":"Neuroscience","61":"Psychology"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Why CQ may be more valuable than IQ",
            "description": "Having a culturally intelligent workforce is increasingly recognised as being hugely beneficial to teamwork, performance, communication and cooperation.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/thomdennis",
                "name": "Thom Dennis",
                "url": "https://www.hrzone.com/profile/thomdennis"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2022-04-07T08:00:00+01:00",
            "dateModified": "2022-04-07T08:00:01+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/istock-653098380.jpg",
                "width": "1181",
                "height": "887"
            },
            "mainEntityOfPage": "https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq"
        }
    ]
}</script>
<meta name="description" content="As a direct result of business globalisation, there is a growing understanding and recognition of the importance of cultu" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq" />
<link rel="shortlink" href="https://www.hrzone.com/node/44169" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why CQ may be more valuable than IQ" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq" />
<meta property="og:description" content="As a direct result of business globalisation, there is a growing understanding and recognition of the importance of cultu" />
<meta property="og:updated_time" content="2022-04-07T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-653098380.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Why CQ may be more valuable than IQ" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq" />
<meta name="twitter:description" content="As a direct result of business globalisation, there is a growing understanding and recognition of the importance of cultu" />
<meta property="article:published_time" content="2022-04-05T16:52:11+01:00" />
<meta property="article:modified_time" content="2022-04-07T08:00:01+01:00" />
<meta name="dcterms.title" content="Why CQ may be more valuable than IQ" />
<meta name="dcterms.creator" content="Thom Dennis" />
<meta name="dcterms.description" content="As a direct result of business globalisation, there is a growing understanding and recognition of the importance of cultu" />
<meta name="dcterms.date" content="2022-04-07T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44169 node-type-article clearfix">

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPHVW4"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div>
  
<div class="advert advert_top">
    <div id="Top" class="ad-position" data-ad-unit="Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/44169" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/44169" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone" width="182" height="28">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="https://www.culture-pioneers.com/enter-the-awards/" class="primary-nav__link primary-nav__link--dropdown" id="navbar-awards" target="_self" rel="nofollow">Awards</a><a href="/content/culture-pioneer-sessions" class="primary-nav__link primary-nav__link--dropdown" id="navbar-webinars" target="_self">Webinars</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    <div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-44169" class="node node-article node-promoted clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/thomdennis">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/thom_oct21_web_4.jpg?itok=QwpZYAMF" width="150" height="150" alt="Thom Dennis" title="Thom Dennis, CEO of Serenity in Leadership" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/thomdennis" class="user-profile-username">Thom Dennis</a>      </div>
      <div class="s-user__meta">
                  CEO                          <div class="s-user__company">
            Serenity in Leadership Ltd          </div>
              </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU1" class="ad-position" data-ad-unit="MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-43955"
     data-product-impression="true" data-product-id="43955" data-product-name="HR&amp;#039;s role in the new world of work: What next for HR?" data-product-listing="Why CQ may be more valuable than IQ" data-product-brand="Sage 41260" data-product-category="resource" data-product-date="17th Jan 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/hrs-role-in-the-new-world-of-work-what-next-for-hr">HR&#039;s role in the new world of work </a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/hrs-role-in-the-new-world-of-work-what-next-for-hr" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/sage_report.jpg?itok=nUjyzUVw" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-653098380.jpg?itok=IWbb11Rx" width="840" height="472" alt="man with positive power and universe light watercolor painting abstract art" />  
<div class="image-accreditation">
  
      istock/Benjavisa  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            

            <h1>Why CQ may be more valuable than IQ</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/thomdennis" class="user-profile-username">Thom Dennis</a></div>
              </span>
            
                          <div class="subhead"><p>Having a culturally intelligent workforce is increasingly recognised as being hugely beneficial to teamwork, performance, communication and cooperation, and is fundamental to good business in this day and age.</p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">7th Apr 2022</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/thomdennis">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/thom_oct21_web_4.jpg?itok=QwpZYAMF" width="150" height="150" alt="Thom Dennis" title="Thom Dennis, CEO of Serenity in Leadership" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/thomdennis" class="user-profile-username">Thom Dennis</a>      </div>
      <div class="s-user__meta">
                  CEO                          <div class="s-user__company">
            Serenity in Leadership Ltd          </div>
              </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          
          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>As a direct result of business globalisation, there is a growing understanding and recognition of the importance of cultural intelligence, or a high <a href="https://www.hrzone.com/lead/culture">cultural quotient</a> (CQ). </p>
<p>Having a culturally intelligent workforce is increasingly recognised as being hugely beneficial to teamwork, performance, communication and cooperation, and is fundamental to good business in this day and age.</p>
<blockquote><p>An individual with a high CQ will appreciate and respect how others’ individual experiences and perspectives differ and are likely to be compassionate and knowledgeable about cultural influences. </p>
</blockquote>
<h3>What is CQ? </h3>
<p>Cultural quotient, also known as cultural intelligence, is a globally recognised measure that isn’t just about being culturally sensitive. Instead, it delves deeper into the understanding and recognition of cultural differences from nationality, ethnicity, gender, age, socio-economics, location and how these influence our beliefs, attitudes and values.</p>
<p>Ang and Van Dyne developed the four main capabilities that describe CQ:</p>
<ol>
<li aria-level="1">CQ Drive or Motivation measures your interest and confidence in multicultural interactions.</li>
<li aria-level="1">CQ Knowledge or Cognition looks at your understanding of the similarities and differences between cultures, rather than for example personality differences.</li>
<li aria-level="1">CQ Strategy or Metacognition is how you plan and deal with multicultural interactions to build better relationships.</li>
<li aria-level="1">CQ Action or Behaviour is your agility to reflect and adapt when working in a multicultural environment. </li>
</ol>
<p>CQ can be developed on both an individual and organisational level and can be measured based on ten key and mappable cultural values including: Low vs. High Uncertainty Avoidance, Neutral/ Non Expressive to Affective/ Expressive, Cooperative vs. Competitive, Linear vs. Non-Linear, Being vs. Doing and Individualism vs Collectivism.</p>
<div class="advert advert__inline">
    <div id="Inline" class="ad-position" data-ad-unit="Inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Inline'); });
      })
    </script>
  </div>
</div>

<h3>The benefits of having CQ: </h3>
<p>An individual with a high CQ will appreciate and respect how others’ individual experiences and perspectives differ and are likely to be compassionate and <a href="https://www.hrzone.com/lead/culture/culture-is-the-root-of-your-customers-reality">knowledgeable about cultural influences</a>. </p>
<p>If you have strong cultural intelligence, you are likely to appreciate diverse points of view and adapt easily and be able to calmly and effectively deal with conflicts that arise in the workplace. You will blend well in any environment, be an excellent communicator, easily develop rapport and make strong connections and lead diverse teams inclusively and successfully. </p>
<p>An employee with a low CQ, is likely to be central to any conflicts that arise as they can’t see situations from another’s perspective which may be toxic to <a href="https://www.hrzone.com/lead/culture" class="alinks-link" title="Explore our culture coverage">company culture</a> and hinder business success.</p>
<p>Culturally intelligent organisations as a whole will have established better trust, tolerance and understanding. These businesses will enjoy the benefits of better <a href="https://www.hrzone.com/tags/productivity" class="alinks-link" title="HRZone&amp;#039;s productivity coverage">productivity</a>, <a href="https://www.hrzone.com/tags/diversity-and-inclusion" class="alinks-link" title="Explore our DEI coverage">diversity</a>, negotiation skills, recruitment and performance, as well as reduced talent loss, bias and conflict. </p>
<p>A safe business culture will also have clear values and objectives that are communicated and understood by all which will in turn make them more competitive on a global scale. </p>
<p>Diversity alone is not enough. <a href="https://davidlivermore.com/books/driven-by-difference-book" rel="nofollow">Research</a> consistently demonstrates that diverse teams with low CQ are outperformed by homogenous teams. This is because working with people who are different can create misaligned expectations and conflict, and without CQ, increased diversity tends to reduce productivity. </p>
<p>However, the research also demonstrates that when diverse teams have high CQ, they outperform homogeneous teams in every area, including innovation, decision-making, building trust, and leadership effectiveness. </p>
<p>When a business wants to improve their CQ, they can address issues and problems through intentional, innovative learning strategies, inclusive recruitment and engaging workshops, courses, coaching and digital tools, but we can all improve our CQ levels.</p>
<h3>How to increase your CQ as an individual and a business. </h3>
<ol>
<li aria-level="1"><strong>Choose culturally intelligent leaders and employees.</strong> Actively recruiting and progressing culturally intelligent individuals will create more inclusive, diverse and equal teams. Cultural and ethnic miscommunications and conflict are often due to lack of awareness, common values and culturally intelligent people in the workplace.</li>
<li aria-level="1"><strong>Real inclusion leads to diversity of thinking</strong><strong>.</strong> In 2019, the <a href="https://my.aom.org/program2019/" rel="nofollow">Academy of Management</a> reported the top three factors that influence whether diverse staff feel included were participation in decision-making, information sharing, and informal networking. It’s easier and more efficient to make decisions with a group of like-minded people, but you are likely to lack a diversity of insights. CQ allows you to develop a decision-making process that manages bias, enables a variety of ways for a diversity of individuals to share their point of view, and ultimately reach a decision.</li>
<li aria-level="1"><strong>Be considerate. </strong>Consider how influential your culture has been on your decision making and perspective and actively notice that it is likely to be different to others, so be open to learning. Look for similarities and differences and be aware that we may think differently, and “our way” is not always the only way. </li>
<li aria-level="1"><strong>Be interested.</strong> Preconceptions can automatically hinder your ability to form work relationships. Be open-minded and be curious rather than judgemental and share a little about yourself too. Ask questions and stimulate discussions about culture to increase your awareness and understanding. Use positive language to make others feel comfortable and show you are authentic in your interest. </li>
<li aria-level="1"><strong>Notice your own bias.</strong> Question if you have any unconscious bias that may be coming into play because it prevents us from realising others’ potential and can hinder our ability to optimise other perspectives. We all have biases; accepting that as a start point is a good way to begin.</li>
<li aria-level="1"><strong>Assess for individualised development.</strong> “You can’t teach an old dog new tricks” is an old saying but the beauty of CQ is that it allows for personalized development by allowing each person to assess their skills against the benchmark of the worldwide norms. They can then create an action plan that is customized to their skill set and goals. Cultural Intelligence can be measured and developed.</li>
<li aria-level="1"><strong>Create rapport.</strong> Finding common ground helps us to connect and bond and therefore establish sufficient and effective work relationships. Once this has been established, trust and respect will be at the forefront, breaking down cultural barriers that could have got in the way. </li>
</ol>
<p>What to read next? <a href="https://www.hrzone.com/perform/people/emotional-intelligence-do-you-know-the-four-basic-components">Emotional intelligence: Do you know the four basic components?</a></p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/why-cq-may-be-more-valuable-than-iq" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-w5wqAXJgjlduqGTOcGQKWMiRrWdm_1JeiYo05KdLrPw" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div>
          </div>

          
          <div class="carrotcake__lower">
                          <div class="margin-btm-sm">
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/neuroscience" class="bem-tag__link">Neuroscience</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/psychology" class="bem-tag__link">Psychology</a>      </li>
      </ul>
</div>
              </div>
            
            
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                  </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4-multi">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-32276"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/development">Development</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th Aug 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/talent/development/unconscious-bias-in-action-four-of-the-most-common-bias-related-issues-in-people">4 common bias-related issues in people decisions</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/nichammarling" class="user-profile-username">Nic Hammarling</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/development/unconscious-bias-in-action-four-of-the-most-common-bias-related-issues-in-people" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/monkeybusinessimages_4.jpg?itok=QVigrsr9" alt="Work meeting"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-32018"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">1st Aug 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/culture/is-fit-the-new-bias">Is &#039;fit&#039; the new bias? </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/rchapman-harris" class="user-profile-username">Richard Chapman-Harris</a></div>
        </div>
                    <div class="s-card__comment">
            <div class="comment-count">
    <a class="comment-count__link" href="/lead/culture/is-fit-the-new-bias/#comments">
      <!-- Important! Adding line breaks can affect the display of the svg. -->
<svg class="comment-svg" width="1.5rem" height="1rem" role="img"><title>Any Answers comment Icon</title><use href="/sites/all/themes/pp/img/icons/comment-24px.svg?v=1.1#comment-icon" class="comment-icon"></use></svg>


2    </a>
  </div>
        </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/culture/is-fit-the-new-bias" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/g-stockstudio_team_at_work_putting_hands_together.jpg?itok=Nkg466fN" alt="team_at_work_putting_hands_together"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-31866"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Jul 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/culture/male-managers-command-less-authority-in-female-jobs">Male managers have less authority in ‘female’ jobs</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/laura-doering" class="user-profile-username">Laura  Doering</a></div>
        </div>
                    <div class="s-card__comment">
            <div class="comment-count">
    <a class="comment-count__link" href="/lead/culture/male-managers-command-less-authority-in-female-jobs/#comments">
      <!-- Important! Adding line breaks can affect the display of the svg. -->
<svg class="comment-svg" width="1.5rem" height="1rem" role="img"><title>Any Answers comment Icon</title><use href="/sites/all/themes/pp/img/icons/comment-24px.svg?v=1.1#comment-icon" class="comment-icon"></use></svg>


1    </a>
  </div>
        </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/culture/male-managers-command-less-authority-in-female-jobs" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/peopleimages_14.jpg?itok=ge0QxRfm" alt="Male manager"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-43955"
     data-product-impression="true" data-product-id="43955" data-product-name="HR&amp;#039;s role in the new world of work: What next for HR?" data-product-listing="Why CQ may be more valuable than IQ" data-product-brand="Sage 41260" data-product-category="resource" data-product-date="17th Jan 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/hrs-role-in-the-new-world-of-work-what-next-for-hr">HR&#039;s role in the new world of work </a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/hrs-role-in-the-new-world-of-work-what-next-for-hr" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/sage_report.jpg?itok=nUjyzUVw" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          <div class="author-footer">
            <div class="s-user s-user--large user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/thomdennis">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/thom_oct21_web_4.jpg?itok=QwpZYAMF" width="150" height="150" alt="Thom Dennis" title="Thom Dennis, CEO of Serenity in Leadership" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/thomdennis" class="user-profile-username">Thom Dennis</a>      </div>
      <div class="s-user__meta">
                  CEO                          <div class="s-user__company">
            Serenity in Leadership Ltd          </div>
              </div>
    </div>
  </div>
  <div class="s-user__bio">
          </div>
  <div class="s-user__action">
    Read more from <a href="/profile/thomdennis" class="user-profile-username">Thom Dennis</a>  </div>
</div>
          </div>
        </div>
      </div>

    </div>
  </div>


  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-15712"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Mar 2022</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/ramadan-at-work-hr-best-practice">Ramadan at work: HR best practice</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/neil-payne" class="user-profile-username">Neil Payne</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/ramadan-at-work-hr-best-practice" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-1291549435.jpg?itok=RKCZiFrk" alt="Ramadam, Mosque at night"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44145"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/business">Business</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">5th Apr 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/perform/business/is-the-metaverse-the-future-of-work">Work in the Metaverse</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/nealriley" class="user-profile-username">Neal Riley</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-15712"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">21st Mar 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/ramadan-at-work-hr-best-practice">Ramadan at work: HR best practice</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/neil-payne" class="user-profile-username">Neil Payne</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44132"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">6th Apr 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/the-non-linear-working-day-and-how-hr-can-support-it">Say hello to the non-linear working day</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/andywilson" class="user-profile-username">Andy Wilson</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Hybrid working 2.0</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Diversity, equity and inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/why-inclusive-working-not-hybrid-working-should-become-the-new-norm">Why inclusive working, not hybrid working, should become the norm</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Hybrid harmony  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/change/how-hr-and-it-can-find-hybrid-harmony">How HR and IT can become better partners</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Wellbeing and hybrid working  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/strategy/hybrid-working-the-golden-goose-and-the-burnout-paradox">The golden goose and the burnout paradox</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Hybrid working pitfalls  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/seven-hybrid-working-fails-and-how-to-avoid-them">Seven hybrid working fails and how to avoid them</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="social-icons__icon fa fa-twitter" href="https://twitter.com/HRZone"
          rel="nofollow">
        </a>
      
              <a class="social-icons__icon fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799"
          rel="nofollow">
        </a>
      
            <a class="social-icons__icon fa fa-linkedin" href="https://www.linkedin.com/company/hrzone/"
        rel="nofollow">
      </a>
      
      
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2022 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="Anchor" class="ad-position" data-ad-unit="Anchor">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Anchor'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-MPHVW4');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_edJ7OSvHMMygFjo5oag_1Q1BN7EMDCbNz-XTdk6l8qU.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_EwtkwNQVyf1OcQX8OKfn5RLcIGbiN8lZwRW2eqZJ1VQ.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_NCz8ISoiyc97_3n0uVfutiOydQrk09qkMHJfTMOIHXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Thom Dennis");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "7th Apr 2022");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Neuroscience|Psychology|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_-6v8I9_LoIfSHoSt_uajF6grhJGqW1MAB7cYW2Ni1Dc.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_qmeIY1ZPiU5vffO1GU1AQNtQLR_Tmnf1Fqef-9bWMWw.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_x_4Oov6R0rFhpJEMs8f5Nz-8betWD0bl8KYJnkITDmI.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OTKQ7mBZ6O8fEz8MO94EFQhGIwv7qtWtoLjEcqszwDg.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/15188745/Sift-HRZone/script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
