<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_HSyOIi-rHUMxRiQ_Y2A6NEQvjhru2q4V0-b7IhcJqHs.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Diversity and inclusion&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_43038&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"44587","entityName":"Becky Norman","entityUid":"129450","entityCreated":"1614949867","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"43038","entityLabel":"Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging","entityTaxonomy":{"tags":{"195":"Culture","34":"Diversity and inclusion"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/interview-asif-sadiq-mbe-on-race-inequality-intersectionality-and-the-journey-to","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<meta name="description" content="The Commission on Race and Ethnic Disparities was announced last year, with the" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/interview-asif-sadiq-mbe-on-race-inequality-intersectionality-and-the-journey-to" />
<link rel="shortlink" href="https://www.hrzone.com/node/43038" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/interview-asif-sadiq-mbe-on-race-inequality-intersectionality-and-the-journey-to" />
<meta property="og:description" content="The Commission on Race and Ethnic Disparities was announced last year, with the" />
<meta property="og:updated_time" content="2021-03-19T08:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-1182849384.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Interview: Asif Sadiq MBE on race inequality, intersectionality and" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/interview-asif-sadiq-mbe-on-race-inequality-intersectionality-and-the-journey-to" />
<meta name="twitter:description" content="The Commission on Race and Ethnic Disparities was announced last year, with the" />
<meta property="article:published_time" content="2021-03-05T13:11:07+00:00" />
<meta property="article:modified_time" content="2021-03-19T08:10:01+00:00" />
<meta name="dcterms.title" content="Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging" />
<meta name="dcterms.creator" content="Becky Norman" />
<meta name="dcterms.description" content="The Commission on Race and Ethnic Disparities was announced last year, with the" />
<meta name="dcterms.date" content="2021-03-19T08:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/interview-asif-sadiq-mbe-on-race-inequality-intersectionality-and-the-journey-to" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43038 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/43038" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/43038" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-43038" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/becky-norman">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=0d5clUIV" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Becky Norman" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=0d5clUIV" width="150" height="150" alt="Becky Norman" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/becky-norman">
          Becky Norman         </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Editor          </span>
                          <span class="user-pie__company">
            HRZone          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                

<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-41212"
     data-product-impression="true" data-product-id="41212" data-product-name="Five revolutionary ways to change your workplace culture" data-product-listing="Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging" data-product-brand="OC Tanner 41023" data-product-category="resource" data-product-date="17th Apr 2019" data-product-variant="">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Overcome 5 common culture challenges</a>    </h3>

    <div class="s-card__meta">
      <!-- AWUS user test -->
      
              <div class="s-card__meta-tag">
                  </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Moving forwards in business world" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" width="768" height="432" alt="Moving forwards in business world" /></noscript>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/diversity-and-inclusion" class="bem-tag__link bem-tag__hot-topic">Diversity and inclusion</a>      </li>
      </ul>
</div>

          
          <h1>Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging</h1>

                      <div class="subhead"><p>How should HR leaders be addressing diversity, inclusion and belonging in 2021 and beyond? We spoke to Asif Sadiq MBE, Global Head of Diversity and Inclusion at Adidas to find out.</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">19th Mar 2021</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/becky-norman">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=0d5clUIV" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Becky Norman" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=0d5clUIV" width="150" height="150" alt="Becky Norman" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/becky-norman">
          Becky Norman         </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Editor          </span>
                          <span class="user-pie__company">
            HRZone          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1182849384.jpg?itok=ZdhVfjqD" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Diversity and inclusion" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1182849384.jpg?itok=ZdhVfjqD" width="960" height="540" alt="Diversity and inclusion" /></noscript>  
<div class="image-accreditation">
  
      SolStock/iStock  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <h3 dir="ltr">The Commission on Race and Ethnic Disparities was announced last year, with the aim of reviewing inequality in the UK. How much progress have we made with addressing racial inequality in the workplace in the UK? </h3>
<p dir="ltr">Over the years there’s been elements of progress, but I don’t think we’ve made it at the pace that we should have been. We need to go beyond reports and statements and get into the root challenges and causes of why we have <a href="https://www.hrzone.com/lead/change/diversity-and-inclusion-the-actions-needed-in-2021-to-shift-the-dial-on-race-at-work" target="_blank">racial inequality in the workplace</a>.</p>
<p dir="ltr">We need to truly understand what we mean when we talk about race and ethnicity. When you look at terms like BME or BAME, they’re referring to a large group of people – Black, Asian, Minority Ethnic – and within those groups there’s numerous differences. We need to start looking at where the barriers and opportunities are for the various different groups.</p>
<p dir="ltr">We also need to consider diversity beyond one element and look at <a href="https://www.hrzone.com/lead/culture/diversity-equality-and-inclusion-taking-a-data-driven-approach-that-addresses" target="_blank">intersectionality</a> – what’s the impact on women who are BAME? What’s the impact on someone who has a disability and is also from a different ethnic minority background? We need to start acknowledging all those nuances and then look at the systems we have in place.</p>
<p dir="ltr">I read a lot of reports about representation on boards – is it good enough to say that we’re working on it or do we need to take some real substantial actions that disrupt that? If we haven’t made the progress that we should have been making, do we need to intervene and bring in certain things that will drive that true change?</p>
<blockquote><p dir="ltr">Belonging should be the end goal of D&amp;I.</p>
</blockquote>
<h3 dir="ltr">When it comes to talking about race and intersectionality, many people still find the conversation uncomfortable. What advice can you share to help HR have more meaningful discussions on these issues?</h3>
<p dir="ltr">When it comes to talking about race there is a huge fear around saying the wrong thing and not knowing enough. The truth is, to make progress, we need to create psychological safety for everyone to be able to have those conversations. </p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<p dir="ltr">Firstly, we should always view these <a href="https://www.hrzone.com/perform/people/diversity-and-inclusion-how-to-have-bold-inclusive-conversations-in-the-workplace" target="_blank">conversations as an opportunity to learn and grow</a>. That’s the big thing. We then must acknowledge intent and impact. When you have conversations, it’s important to consider the impact of your conversation – what are you saying, what impact will it have on someone? What is your intent? Why are you challenging the norm? Why are you disrupting a process? Once we get into that mindset of learning, we then have a safe space where we can challenge each other.</p>
<blockquote><p dir="ltr">The beauty of diversity is we don’t have to all agree.</p>
</blockquote>
<p>The intersectionality piece should be an advantage because we’ve spoken about gender over the years, we’ve spoken about disability, we’ve spoken about sexual orientation. We now need to start viewing race and ethnicity with that intersectional lens to understand what the challenges are.</p>
<p>For example, when we talk about BAME, it’s usually men who get the coverage. But we know there’s a double-edged sword for women who are of ethnic minority background. We need to start understanding that and look more deeply into what those challenges and opportunities are for these women.</p>
<p dir="ltr">We also need to consider the disproportionate impact certain things have. For example, the pandemic is disproportionately affecting underrepresented groups. So that means when you look at things like flexible working and all other elements around D&amp;I, you need to consider this disproportionate impact.</p>
<p dir="ltr">We can’t just take a blanket approach to D&amp;I or racial inequality. We need to double down on what really matters.</p>
<h3 dir="ltr">There are many different groups with unique needs we need to consider, but is it fundamentally about making all employees feel like they belong? </h3>
<p dir="ltr">It’s 100% about belonging. We really need to get to a place where people can be their authentic self, have trust and have a voice. Belonging should be the end goal of D&amp;I.</p>
<p dir="ltr">How can you meet the needs of every single individual? If you design processes that are more inclusive of everyone, then automatically what you’re offering is inclusive.</p>
<p dir="ltr">Let me provide a practical example. If you’re designing emergency childcare, back up care, there’s systems that the organisation will cover. Can you be more inclusive? Can you cover elderly care? Can you cover care for people’s partners?</p>
<p dir="ltr">When we design these things, we need to consider how we can make it more inclusive for everyone. The last thing you want to do is create an environment where there’s a perception that someone’s getting a slice of cake that other employees are not getting, because of D&amp;I. </p>
<p dir="ltr">I recently did a Ted Talk (not yet published) about the journey we need to go on to create a sense of belonging. We need to start viewing D&amp;I in a very different way and it needs to be built into every part of the business. It’s not a thing we do when we have a bit of time. It is part and parcel of every element and it touches every part of a business, so we need to start seeing it in that way.</p>
<p dir="ltr"><a href="https://www.hrzone.com/hub/diversity-at-work-building-a-fair-and-inclusive-business" target="_blank"><img alt="Diversity hub" class="media-element file-content-full-width" data-delta="1" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/hrz_diversity-hub_inline_v02_0.png?itok=B1V04B5n" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="840" height="190" /><noscript><img alt="Diversity hub" class="media-element file-content-full-width" data-delta="1" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/hrz_diversity-hub_inline_v02_0.png?itok=B1V04B5n" width="840" height="190" /></noscript></a></p>
<h3 dir="ltr">When it comes to ‘allyship’ with marginalised groups by organisations, we’ve seen a lot of lip service paid to this, but what sustainable action can employers take to back those stated intentions?</h3>
<p dir="ltr">First, it’s important to highlight that it is about long-term sustainable efforts. Second, we need to understand diversity is not a problem we’re trying to fix – it’s an opportunity we’re trying to embrace.</p>
<p dir="ltr">It’s important for companies to stand up and to make statements. However, what’s really important is that it’s not just a statement. It then requires change and it requires actions that an organisation would implement to sustain that change, to really bring the words to life. </p>
<h3 dir="ltr">We’re currently living in a very polarised world, but organisations need unity, connection, trust and transparency to thrive. What advice would you give for HR leaders and business leaders in terms of uniting clashing cultures within their workforce?</h3>
<p>The beauty of diversity is we don’t have to all agree – we’ll have different opinions and that’s fine, that is diversity. What’s key is how we bring those differences of thought together to then create inclusion and positive results and output. </p>
<p dir="ltr">Different people in different parts of the world will view things differently, and that’s fine but it’s about understanding and respecting those nuances and differences that exist – but still seeing how we can come together.</p>
<p dir="ltr">Of course if there’s clear-cut discrimination then that needs to be addressed. But diversity doesn’t mean we all have to necessarily align to the same thinking. We just need to respect each other’s opinions.</p>
<blockquote><p dir="ltr">Diversity and inclusion needs to be weaved into the culture, and it needs to be everyone’s responsibility.</p>
</blockquote>
<p dir="ltr">If we take racism, for example. Someone will express their personal journey or view on racism and a lot of leaders feel that we must solve it right or we must say ‘no it doesn’t exist’ or ‘no that’s not the case’. Someone’s perception is their reality, that’s the truth, and sometimes you just have to listen. </p>
<p dir="ltr"><a href="https://www.hrzone.com/lead/culture/diversity-and-inclusion-waking-up-to-your-privilege-to-help-tackle-unconscious-bias" target="_blank">Privilege is another element that we need to acknowledge</a>. It’s not about saying that one culture is better than the other, or one person’s privilege means that they should apologise to the rest of the world. But acknowledging your privilege and understanding the advantages that your privilege might have given you is really important.</p>
<p dir="ltr"><div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/interview-asif-sadiq-mbe-on-race-inequality-intersectionality-and-the-journey-to" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-8MGtmUFMG1lLLfjLG6jxVSG-p3QkNaC1TnEpjS7d9GU" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3>Where does the responsibility ultimately lie for diversity and inclusion efforts in the workplace?</h3>
<p dir="ltr">Diversity and inclusion needs to be weaved into the culture, and it needs to be everyone’s responsibility. Every person needs to find their own why, how and what for D&amp;I.</p>
<p dir="ltr">As leaders we need to be more authentic and show vulnerability. What’s your reason to champion D&amp;I? How can you make an impact? What do you specifically need to do to make that change in your business area, in your team? When each leader or each team member takes on this responsibility of understanding their personal why, how and what for D&amp;I, then you see true change.</p>
<h3>Interested in this topic? Read about the <a href="https://www.hrzone.com/lead/culture/equality-diversity-and-inclusion-why-hr-needs-to-take-centre-stage" target="_blank">common HR pitfalls when it comes to equality, diversity and inclusion</a>.</h3>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/diversity-and-inclusion" class="bem-tag__link bem-tag__hot-topic">Diversity and inclusion</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-30622"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity">Become an inclusive leader </a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Oct 2019</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/franckreporter_7.jpg?itok=l8v-oEpr" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Business meeting" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/franckreporter_7.jpg?itok=l8v-oEpr" width="768" height="432" alt="Business meeting" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-31988"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/talent/acquisition/why-the-built-environment-sector-needs-to-attract-diverse-talent">Attracting talent: the built environment sector</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/acquisition">Acquisition</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Oct 2017</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/acquisition/why-the-built-environment-sector-needs-to-attract-diverse-talent" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/savaryn_business_people_diversity.jpg?itok=Jl5KLvFr" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="A diverse group of business people" title="A diverse group of business people" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/savaryn_business_people_diversity.jpg?itok=Jl5KLvFr" width="768" height="432" alt="A diverse group of business people" title="A diverse group of business people" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-32430"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/talent/development/working-twice-as-hard-to-get-half-as-far-the-truth-behind-differential-payoffs">The truth on differential payoffs and penalties</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/development">Development</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Aug 2017</span></time>
        </div>
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/development/working-twice-as-hard-to-get-half-as-far-the-truth-behind-differential-payoffs" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/nastco_1.jpg?itok=13384NDl" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Man pushing rock up hill" title="Man pushing rock up hill" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/nastco_1.jpg?itok=13384NDl" width="768" height="432" alt="Man pushing rock up hill" title="Man pushing rock up hill" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-41212"
     data-product-impression="true" data-product-id="41212" data-product-name="Five revolutionary ways to change your workplace culture" data-product-listing="Interview: Asif Sadiq MBE on race inequality, intersectionality and the journey to belonging" data-product-brand="OC Tanner 41023" data-product-category="resource" data-product-date="17th Apr 2019" data-product-variant="">
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Overcome 5 common culture challenges</a>    </h3>

    <div class="s-card__meta">
              <div class="s-card__meta-tag">
                  </div>
      
      
          </div>
  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Moving forwards in business world" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=JJ0WX12_" width="768" height="432" alt="Moving forwards in business world" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/becky-norman">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=0d5clUIV" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Becky Norman" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=0d5clUIV" width="150" height="150" alt="Becky Norman" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/becky-norman">
          Becky Norman         </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Editor          </span>
                          <span class="user-pie__company">
            HRZone          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>Becky is Editor of HRZone and Trainingzone, global online communities of people working in the HR and L&amp;D industries. Becky works closely with leading HR and L&amp;D practitioners and decision makers to ensure the publications offer a rich source of real-world insight and fresh advice to their audience.</p><p>HR and L&amp;D professionals...</p>  </div>

  <div class="author-footer__action">
    <a href="/profile/becky-norman">Read more from Becky Norman </a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/43038" class="comments__link">login</a> or <a href="/user/register?destination=node/43038&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-43042"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/employee-wellbeing-how-hr-can-help-mitigate-the-long-term-impact-of-covid">The long-term impact of Covid-19  on mental health</a>    </h3>

    <div class="s-card__meta">
      <!-- AWUS user test -->
              <div class="s-card__awus-test">
          <div class="avatar-username">
  <div class="avatar-username__avatar">
    <div class="user-avatar-small">
      <div class="profile">
      
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/val_lit_up_background.png?itok=0Poy0a8C" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Val Hynes" title="Valentina Hynes" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/val_lit_up_background.png?itok=0Poy0a8C" width="150" height="150" alt="Val Hynes" title="Valentina Hynes" /></noscript>    </div>
  </div>  </div>
  <div class="avatar-username__username">
    <a href="/profile/valentina" class="user-profile-username">Valentina Hynes</a>  </div>
</div>
        </div>
      
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Mar 2021</span></time>
        </div>
      
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/employee-wellbeing-how-hr-can-help-mitigate-the-long-term-impact-of-covid" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1255373931.jpg?itok=-zPvgFRf" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Group of entrepreneurs wearing masks and standing at a distance in the office" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1255373931.jpg?itok=-zPvgFRf" width="768" height="432" alt="Group of entrepreneurs wearing masks and standing at a distance in the office" /></noscript>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43042"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/employee-wellbeing-how-hr-can-help-mitigate-the-long-term-impact-of-covid">The long-term impact of Covid-19  on mental health</a>    </h3>

    <div class="s-card__meta">
      <!-- AWUS user test -->
              <div class="s-card__awus-test">
          <div class="avatar-username">
  <div class="avatar-username__avatar">
    <div class="user-avatar-small">
      <div class="profile">
      
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/val_lit_up_background.png?itok=0Poy0a8C" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Val Hynes" title="Valentina Hynes" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/val_lit_up_background.png?itok=0Poy0a8C" width="150" height="150" alt="Val Hynes" title="Valentina Hynes" /></noscript>    </div>
  </div>  </div>
  <div class="avatar-username__username">
    <a href="/profile/valentina" class="user-profile-username">Valentina Hynes</a>  </div>
</div>
        </div>
      
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">18th Mar 2021</span>          </time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-33153"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/perform/people/emotional-intelligence-do-you-know-the-four-basic-components">Do you know the four basic components of EI?</a>    </h3>

    <div class="s-card__meta">
      <!-- AWUS user test -->
              <div class="s-card__awus-test">
          <div class="avatar-username">
  <div class="avatar-username__avatar">
    <div class="user-avatar-small">
      <div class="profile">
      
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/copy_of_kasper_brown_-_studio_2017.02.19-8737-02.jpg?itok=OOxz04A9" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Emotional Intelligence " title="Emotional Intelligence Coach &amp; Leadership Consultant" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/copy_of_kasper_brown_-_studio_2017.02.19-8737-02.jpg?itok=OOxz04A9" width="150" height="150" alt="Emotional Intelligence " title="Emotional Intelligence Coach &amp; Leadership Consultant" /></noscript>    </div>
  </div>  </div>
  <div class="avatar-username__username">
    <a href="/profile/jahinds" class="user-profile-username">Jacqueline Hinds</a>  </div>
</div>
        </div>
      
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">1st Oct 2017</span>          </time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43028"
    >
  <div class="s-card__content">
    <h3 class="s-card__heading">
      <a href="/lead/change/how-hr-can-leverage-its-reputation-to-co-create-the-new-world-of-work">Bolstering HR&#039;s reputation</a>    </h3>

    <div class="s-card__meta">
      <!-- AWUS user test -->
              <div class="s-card__awus-test">
          <div class="avatar-username">
  <div class="avatar-username__avatar">
    <div class="user-avatar-small">
      <div class="profile">
      
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/dw_0.jpg?itok=whig_nCR" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Debbie Wilkes" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/dw_0.jpg?itok=whig_nCR" width="150" height="150" alt="Debbie Wilkes" /></noscript>    </div>
  </div>  </div>
  <div class="avatar-username__username">
    <a href="/profile/deborah-wilkes" class="user-profile-username">Deborah Wilkes</a>  </div>
</div>
        </div>
      
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">11th Mar 2021</span>          </time>
        </div>
      
      
          </div>
  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity and inclusion </h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Gender diversity  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/gender-diversity-commitment-to-women-in-the-workplace-must-be-authentic">Authentically speaking up for women at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Addressing intersectionality   </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-equality-and-inclusion-taking-a-data-driven-approach-that-addresses">Taking a data-driven approach</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Transgender inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/seven-considerations-for-cultivating-a-trans-inclusive-workplace">Seven considerations</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Racism at work  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/the-mental-health-cost-of-masking-and-racism-in-the-workplace">The mental health cost of ‘masking’</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2021 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Qf4dqqEeLiMN1iCcVbqUIGSMI6S5xmq7XBXGEQjP5WQ.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_GfhfG87z3G2pfx75lv_6Kp7vstsqWlnAb2C3ovnrHMY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Becky Norman ");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "19th Mar 2021");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Diversity and inclusion|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js__2iSeoAdUg5po1dJKsukmbXCQZUBH8ktOdSzUYz3tqM.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_-3MNH7tBP-ZPXhmfHkoD9laKhxJNnre3KzA7-ykUliY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OrEmaybp5z31N72sk7lEYS28ZhkkoIZOQ59_p16sYpo.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_K2UFLNpPLeAZNxAv1A8z2QPiyU9wQcJJKSl6r0rTEA4.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/4394518/HRZone/sa-script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
