<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Coronavirus: the role of the unexpected remote manager | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_t125GHdHKb0r8QuctrISaYNq6kWfU3ljEKAw8nmMT9o.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Communication&quot;,&quot;Wellbeing&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Managers&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Managers&quot;,&quot;Engage&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_42100&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<meta http-equiv="ClearType" content="true" />
<link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css">
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js"></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"43471","entityName":"Becky Norman","entityUid":"129450","entityCreated":"1584529222","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"42100","entityLabel":"Coronavirus: the role of the unexpected remote manager","entityTaxonomy":{"tags":{"31":"Communication","73":"Wellbeing"},"topics":{"89":"Managers"}},"userUid":0}];</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js"></script><meta name="description" content="The unfortunate truth is that the remote work that most people will experience r" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/engage/managers/coronavirus-the-role-of-the-unexpected-remote-manager" />
<link rel="shortlink" href="https://www.hrzone.com/node/42100" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: the role of the unexpected remote manager" />
<meta property="og:url" content="https://www.hrzone.com/engage/managers/coronavirus-the-role-of-the-unexpected-remote-manager" />
<meta property="og:description" content="The unfortunate truth is that the remote work that most people will experience r" />
<meta property="og:updated_time" content="2020-03-18T10:37:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-1161412655.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.hrzone.com/engage/managers/coronavirus-the-role-of-the-unexpected-remote-manager" />
<meta name="twitter:title" content="Coronavirus: the role of the unexpected remote manager" />
<meta name="twitter:description" content="The unfortunate truth is that the remote work that most people will experience r" />
<meta property="article:published_time" content="2020-03-18T11:00:22+00:00" />
<meta property="article:modified_time" content="2020-03-18T11:02:44+00:00" />
<meta name="dcterms.title" content="Coronavirus: the role of the unexpected remote manager" />
<meta name="dcterms.creator" content="Pilar Orti" />
<meta name="dcterms.description" content="The unfortunate truth is that the remote work that most people will experience r" />
<meta name="dcterms.date" content="2020-03-18T10:37+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/engage/managers/coronavirus-the-role-of-the-unexpected-remote-manager" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42100 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/42100" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/42100" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/newsletter/hrzone-all-hands-on-tech-podcast" class="primary-nav__link" id="navbar-all-hands-on-tech-podcast" target="_self">All Hands on Tech podcast</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/engage">Engage</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/engage/managers">Managers</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-42100" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/pilarorti">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/pilarortiprofilepicture.jpg?itok=7nBwuJSl" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Pilar Orti from Virtual not Distant" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/pilarortiprofilepicture.jpg?itok=7nBwuJSl" width="150" height="150" alt="Pilar Orti from Virtual not Distant" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/pilarorti">
          Pilar Orti        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Director          </span>
                          <span class="user-pie__company">
            Virtual not Distant          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="pancake node node-resource widget-related-resource" id="node-42040"  data-product-impression="true" data-product-id="42040" data-product-name="Get your employees excited about the launch of your new health and wellbeing strategy" data-product-listing="Coronavirus: the role of the unexpected remote manager" data-product-brand="Benenden Health 38827" data-product-category="resource" data-product-date="20th Feb 2020" data-product-variant="Report">
  <div class="pancake__wrap">
    <div class="pancake__meta pancake__meta--stack">
              Report          </div>

    <div class="pancake__media" style="background-color: ">
              <a href="/resources/get-your-employees-excited-about-the-launch-of-your-new-health-and-wellbeing-strategy" class="pancake__media-link">
          
<img data-echo="https://www.hrzone.com/sites/default/files/styles/resource_cover_image/public/benenden-front-cover.png?itok=mZUnGkHE" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="428" height="616" alt="HRZone Benenden Health Wellbeing Guide" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/resource_cover_image/public/benenden-front-cover.png?itok=mZUnGkHE" width="428" height="616" alt="HRZone Benenden Health Wellbeing Guide" /></noscript>          
<span class="sash">New</span>
        </a>
          </div>

    <div class="pancake__content">
      <div class="pancake__meta pancake__meta--inline">
                  Report              </div>

      <h2 class="pancake__title">
        <a href="/resources/get-your-employees-excited-about-the-launch-of-your-new-health-and-wellbeing-strategy">How to develop a health and wellbeing strategy</a>
      </h2>

      <a class="pancake__cta" href="/resources/get-your-employees-excited-about-the-launch-of-your-new-health-and-wellbeing-strategy">Download</a>
    </div>
  </div>
</div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/communication" class="bem-tag__link">Communication</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>

          
          <h1>Coronavirus: the role of the unexpected remote manager</h1>

                      <div class="subhead"><p>Being thrust into remote working brings additional challenges to those who have to manage a team. Below are some approaches you may want to consider for managing people in this unique context.</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">18th Mar 2020</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/pilarorti">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/pilarortiprofilepicture.jpg?itok=7nBwuJSl" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Pilar Orti from Virtual not Distant" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/pilarortiprofilepicture.jpg?itok=7nBwuJSl" width="150" height="150" alt="Pilar Orti from Virtual not Distant" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/pilarorti">
          Pilar Orti        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Director          </span>
                          <span class="user-pie__company">
            Virtual not Distant          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1161412655.jpg?itok=6hvhzHFF" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Remote working manager" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1161412655.jpg?itok=6hvhzHFF" width="960" height="540" alt="Remote working manager" /></noscript>  
<div class="image-accreditation">
  
      Ridofranz/iStock  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p dir="ltr">The unfortunate truth is that the remote work that most people will experience right now – the homeworking forced by COVID-19 – is not the kind of remote work I advocate for. Transitioning to online collaboration is a thought-through process, a planned change in behaviour, which requires a change in mindset. </p>
<p dir="ltr">Remote workers often choose to work from where they work best: from a co-working space, a different regional office, a café, a library, even their home… But currently, many knowledge workers are being forced to work from home – sometimes without suitable access to technology. </p>
<p dir="ltr">And how you carry out remote work is heavily influenced by context, and the context within which we are working right now is an unusual one. So remote work in this context requires a different approach. </p>
<p dir="ltr">I’m not one for tips and tricks, but for helping others funnel their thinking to realise what might work best for them, their circumstances, job and team make up. </p>
<p>So I invite you to pause, take a breath and spend ten minutes thinking about what you and your team might need in the current circumstances. I hope these headlines will help you to do that.</p>
<h3 dir="ltr">Be flexible – even with your regular homeworkers</h3>
<p dir="ltr">Even the context of those who are regular homeworkers has changed. People’s home contexts are probably different, with people who are not usually in the house during worker hours now heavily present. </p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<p dir="ltr">And even if nothing has changed visibly, mentally it will. Their mindset will be affected by the current uncertainty. This is not business as usual for anyone. Take that into account. </p>
<p>For those who have been forced to suddenly work from home, it will take a while to understand how they work best in the new context. They will need some flexibility in their schedule, as they try different things to find a new way of working for them. </p>
<blockquote><p dir="ltr">Be the connector that reminds them how their work feeds into something bigger than themselves.</p>
</blockquote>
<h3 dir="ltr">Understand the context in which team members are working </h3>
<p dir="ltr">People’s living situations are going to be incredibly different. Some people might live alone; others might be sharing a small space with flatmates; some will have families; others will become the primary carers of a relative; some will live in urban areas; others in more isolated properties. </p>
<p>All of this will influence how they approach their work and their communication over the coming weeks. Negotiating workspace will be something new they have to do with partners; others might have to work when there is other activity going on in the house. Some will struggle not having their closest friends nearby.</p>
<p>Spend time understanding team members’ context and facilitate communication of the different circumstances in your team. Share your own context and set up, so that others understand the circumstances that you are working under too. </p>
<p dir="ltr">If it helps, share a photo of your current setup in your team (on an email thread, in your collaboration platform, at the end of a meeting), but be mindful that some might want to continue keeping their home and work life separate. </p>
<h3 dir="ltr">Be the connector to the rest of the organisation</h3>
<p dir="ltr">As manager or team leader, you will probably have access to more information about what’s happening in the organisation, and access to a range of people beyond the team. Bring back to your team what’s going on inside the organisation – be the connector that reminds them how their work feeds into something bigger than themselves. Help them make connections with individuals outside the team. </p>
<h3 dir="ltr">Be patient with internet connections</h3>
<p dir="ltr">Even those team members enjoying the benefits of the best broadband in their homes might feel it these days. With children taking classes online, partners uploading and downloading heavy files, or streaming their video during online meetings, this is bound to affect everyone. </p>
<p>Turn off video if someone is having internet problems, and reschedule for later if necessary. Don’t get frustrated at them for having a poor internet connection. </p>
<h3 dir="ltr">Not every decision needs a meeting</h3>
<p dir="ltr">One of the easiest things to do when you work remotely is set up a meeting. Yes, they feel different to those you would have in the office, but a meeting is a meeting. It’s familiar. Having regular online meetings will start to impact people’s health – eyes will be dry, necks will be stiff and it will mean that people rarely get a break from their desks. </p>
<p dir="ltr">Use your meetings to check-in as people, to have those conversations that are difficult to have by text. Delegate decision-making when you can, and if decisions need to be made in a meeting, consider who needs to be there and who just needs to be informed. </p>
<blockquote><p dir="ltr">If your work doesn’t require you to meet regularly, then set up some informal meetings during which you and your team members can socialise.</p>
</blockquote>
<h3 dir="ltr">Consider using asynchronous video and audio and jpegs as well as text</h3>
<p dir="ltr">Remember that communication can be both synchronous and asynchronous. In real-time, and non real-time. We’ve got used to having asynchronous communication mainly via text (email and chat-based applications), but short audio files are also easy to share. Video might be a bit more complicated, but also easy with applications such as <a href="https://www.loom.com/" target="_blank" rel="nofollow">Loom</a>.</p>
<p>Remember that some of you will communicate faster through a sketch than a long text or a powerpoint slide. Draw a sketch on a piece of paper, take a photo with your phone (or hold it up to a camera if you’re in a meeting), and share that. Faster and more personal. </p>
<p dir="ltr">(When eventually you have more time to reflect on how you run your meetings, <a href="https://www.virtualnotdistant.com/books" target="_blank" rel="nofollow">we have a book that might help you</a>.)</p>
<h3 dir="ltr">Don’t lose the real-time social connections</h3>
<p dir="ltr">If your work doesn’t require you to meet regularly, then set up some informal meetings during which you and your team members can socialise. “Virtual coffees” are very common in distributed organisations. Meetup online via Google Hangouts, Skype, MSTeams, Zoom…</p>
<p>Turning up to a meeting without a plan might feel strange at first, so give the sessions a theme: things learned recently, tips for crafting your home workspace, book clubs, tv series catchup, etc.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/engage/managers/coronavirus-the-role-of-the-unexpected-remote-manager" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-zsqUHLmmrPuTmdG6ZpmUuk93KOkrdX7sHRlarYp-a10" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3 dir="ltr">Remind them of their wellbeing</h3>
<p dir="ltr">When we work in the office with other people, we move around, we take breaks with them, we notice that others are leaving their desk to go for lunch, and we’re reminded we need to take a break too. </p>
<p>These cues might be missing from the home. It’s more important than ever to remind people, and lead by example, that at some point, work needs to stop. That we need to rest not just our eyes, neck and shoulders, but also our minds. That the home office needs to close down for the day. </p><div> </div>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/communication" class="bem-tag__link">Communication</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
              
<div class="section-heading">
    <h2 class="section-heading__title">You might also be interested in</h2>
    </div>
              <div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-42047"
    >

  <div class="related-logo-wrapper">
    
<a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-498464314_1.jpg?itok=Gkk_XIQr" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Launching an employee wellbeing strategy" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-498464314_1.jpg?itok=Gkk_XIQr" width="768" height="432" alt="Launching an employee wellbeing strategy" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing">Engage employees with your new wellbeing strategy</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-40392"
    >

  <div class="related-logo-wrapper">
    
<a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/d-keine.jpg?itok=9FIegs_N" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Handcuffed man" title="Handcuffed man" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/d-keine.jpg?itok=9FIegs_N" width="768" height="432" alt="Handcuffed man" title="Handcuffed man" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem">Financial wellbeing: how to engage your employees</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-39522"
    >

  <div class="related-logo-wrapper">
    
<a href="/perform/business/back-in-the-business-better-bau"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/stanciuc.jpg?itok=97YtQI9n" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Business as usual at work" title="Business as usual at work" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/stanciuc.jpg?itok=97YtQI9n" width="768" height="432" alt="Business as usual at work" title="Business as usual at work" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/perform/business/back-in-the-business-better-bau">Back in the Business: Better BAU</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-resource clearfix"
      id="node-42040"
     data-product-impression="true" data-product-id="42040" data-product-name="Get your employees excited about the launch of your new health and wellbeing strategy" data-product-listing="Coronavirus: the role of the unexpected remote manager" data-product-brand="Benenden Health 38827" data-product-category="resource" data-product-date="20th Feb 2020" data-product-variant="Report">

  <div class="related-logo-wrapper">
    
<a href="/resources/get-your-employees-excited-about-the-launch-of-your-new-health-and-wellbeing-strategy"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1074203518_0.jpg?itok=d0KUI9Pa" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Benenden Health, HRZone, Health and Wellbeing guide" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1074203518_0.jpg?itok=d0KUI9Pa" width="768" height="432" alt="Benenden Health, HRZone, Health and Wellbeing guide" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/resources/get-your-employees-excited-about-the-launch-of-your-new-health-and-wellbeing-strategy">How to develop a health and wellbeing strategy</a></h3>
</div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/pilarorti">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/pilarortiprofilepicture.jpg?itok=7nBwuJSl" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Pilar Orti from Virtual not Distant" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/pilarortiprofilepicture.jpg?itok=7nBwuJSl" width="150" height="150" alt="Pilar Orti from Virtual not Distant" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/pilarorti">
          Pilar Orti        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Director          </span>
                          <span class="user-pie__company">
            Virtual not Distant          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>I'm the Director of Virtual not Distant, a company specialised in helping teams and organisations transition to a remote set-up through workshops, coaching, consulting and facilitation. We also run raining on managing and leading remote teams, both in person and online.<br />I host the 21st Century Work Life podcast and Management Café.<br />...</p>  </div>

  <div class="author-footer__action">
    <a href="/profile/pilarorti">Read more from Pilar Orti</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/42100" class="comments__link">login</a> or <a href="/user/register?destination=node/42100&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
  
  <div class="media-block media-block--medium clearfix">
    <div class="media-block__info">
      <div class="field-name-field-content-date">
        <span class="date-display-single">13th Mar 2020</span>
      </div>
      <div class="field-name-field-computed-comment-count">
        <i class="fa fa-comment"></i>1      </div>
    </div>
    <div class="media-block__img clearfix">
      <a href="/perform/people/coronavirus-how-to-work-from-home-with-kids-at-home">
        <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-980860936.jpg?itok=kygwEEf7" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-980860936.jpg?itok=kygwEEf7" /></noscript>      </a>
            <div class="media-block__footer-indicator">
        <div class="media-block__tag">
          <span class="tag"><a href="/perform/people">People</a></span>
        </div>
      </div>
          </div>
    <div class="media-block__title">
      <h3><a href="/perform/people/coronavirus-how-to-work-from-home-with-kids-at-home">How to work from home with kids </a></h3>
    </div>
  </div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="footer-trending-widget">
  <h2>Trending</h2>
  <ul class="hrz-list hrz-list_counter list-unstyled no-space">
      <li>
            <span><a href="/perform/people">People</a></span>
            <h3><a href="/perform/people/coronavirus-how-to-work-from-home-with-kids-at-home">How to work from home with kids </a></h3>
    </li>
      <li>
            <span><a href="/engage/managers">Managers</a></span>
            <h3><a href="/engage/managers/coronavirus-the-role-of-the-unexpected-remote-manager">Tips for the unexpected remote manager</a></h3>
    </li>
      <li>
            <span><a href="/perform/people">People</a></span>
            <h3><a href="/perform/people/how-talent-assessments-can-help-to-build-an-ethical-corporate-culture">Talent assessment for ethical business</a></h3>
    </li>
    </ul>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity at work: building a fair and inclusive business</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Throw out your HR throwaways  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/why-your-hr-throw-aways-are-damaging-your-companys-inclusion-efforts">Are your assumptions damaging your inclusion efforts?</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      The issue of &#039;covering&#039;  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-and-inclusion-systemic-inequality-and-the-issue-of-covering">How to tackle systemic inequality at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      A multi-generational workforce  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/why-age-diversity-is-important-for-business">Why age diversity is important for business</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Interfaith understanding  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-and-inclusion-how-to-foster-interfaith-understanding-in-the-workplace">How to foster it in the workplace</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-1848 last"><a href="/contact-us" title="">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2020 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_IkkJQZbx4tkLwxoKktPNfaa4gLn4H2Zkhl7_M8FBSsI.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_xi0CISQ8N-M_mx8eWk98JRKjeVXLMfe4-suM8fkLuQs.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Managers");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Pilar Orti");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "18th Mar 2020");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Communication|Wellbeing|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_nPCgCHuJ-MOB8vYbshukg1YjIE33HUFM_16Jztevzec.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_nvEkWq1TXQxxVsVaf3WxTI8TbquYZ-bwUEBW57Eosm8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jAmzPp3NmVPk3ns6U8sHYxaVYa3P-dyerg-pDlrEpeA.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_pnlJ31Vk5uW-1dmqVU7zZDyGK6uZveaSGLc827kz73E.js"></script>
<script type="text/javascript" src="https://cdn.streamamp.tech/clients/SiftMedia/HRZone/sa-script.js?q7a7ei"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
