<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Preventing digital burnout: is your organisation ready for the ‘right to disconnect’? | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_bFXsj2AYNyzA-axxEkV_PIzkDyCoPEy8aRFOoO9Ivs0.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Technology&quot;,&quot;Wellbeing&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;People&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;People&quot;,&quot;Perform&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_43362&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"44977","entityName":"Jonny_Pelter","entityUid":"187636","entityCreated":"1625122800","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"43362","entityLabel":"Preventing digital burnout: is your organisation ready for the \u2018right to disconnect\u2019?","entityTaxonomy":{"tags":{"72":"Technology","73":"Wellbeing"},"topics":{"82":"People"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Preventing digital burnout: is your organisation ready for the ‘right to disconnect’?",
            "description": "Employers will soon have to observe the ‘right to disconnect’ to allow workers more screen-free time. Is your organisation prepared?",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/jonnypelter",
                "name": "Jonny Pelter",
                "url": "https://www.hrzone.com/profile/jonnypelter"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2021-07-01T08:00:00+01:00",
            "dateModified": "2021-07-01T08:40:20+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/istock-1251561990.jpg",
                "width": "1235",
                "height": "849"
            },
            "mainEntityOfPage": "https://www.hrzone.com/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect"
        }
    ]
}</script>
<meta name="description" content="Employers will soon have to observe the ‘right to disconnect’ to allow workers more screen-free time. Is your organisation prepared?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect" />
<link rel="shortlink" href="https://www.hrzone.com/node/43362" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preventing digital burnout: is your organisation ready for the ‘right to disconnect’?" />
<meta property="og:url" content="https://www.hrzone.com/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect" />
<meta property="og:description" content="Buffer’s 2021 State of Remote Work research found the largest challenge employer" />
<meta property="og:updated_time" content="2021-07-01T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-1251561990.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Preventing digital burnout: is your organisation ready for the ‘right" />
<meta name="twitter:url" content="https://www.hrzone.com/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect" />
<meta name="twitter:description" content="Buffer’s 2021 State of Remote Work research found the largest challenge employer" />
<meta property="article:published_time" content="2021-07-01T08:00:00+01:00" />
<meta property="article:modified_time" content="2021-07-01T08:40:20+01:00" />
<meta name="dcterms.title" content="Preventing digital burnout: is your organisation ready for the ‘right to disconnect’?" />
<meta name="dcterms.creator" content="Jonny Pelter" />
<meta name="dcterms.description" content="Buffer’s 2021 State of Remote Work research found the largest challenge employer" />
<meta name="dcterms.date" content="2021-07-01T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43362 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/43362" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/43362" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/perform">Perform</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/perform/people">People</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-43362" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/jonnypelter">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/img_2743_2-removebg-preview_1.png?itok=i7knZGdz" width="150" height="150" alt="Jonny Pelter (Just Ask Max)" title="Jonny Pelter (Just Ask Max)" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/jonnypelter">
          Jonny Pelter        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            CEO & Founder          </span>
                          <span class="user-pie__company">
            Just Ask Max          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-43340"
     data-product-impression="true" data-product-id="43340" data-product-name="The impact of doing nothing: Don&amp;#039;t wait, the time for HR is now" data-product-listing="Preventing digital burnout: is your organisation ready for the ‘right to disconnect’?" data-product-brand="The Access Group  23356" data-product-category="resource" data-product-date="15th Jun 2021" data-product-variant="Whitepaper">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/whitepaper">Whitepaper</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/the-impact-of-doing-nothing-dont-wait-the-time-for-hr-is-now">Don&#039;t wait, the time for HR is now</a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #FED4B8">
        <a href="/resources/the-impact-of-doing-nothing-dont-wait-the-time-for-hr-is-now" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/foswayaccess.png?itok=sBROpyHj" alt="fosway_accessg"/>                  </a>
        
<span class="sash">New</span>
      </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1251561990.jpg?itok=6ROUf34o" width="840" height="472" alt="Smartphone in a basket with selective focus and a woman reading a book and drinking coffee in the background." />  
<div class="image-accreditation">
  
      iStock/Renata Angerami  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/technology" class="bem-tag__link">Technology</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>

            
            <h1>Preventing digital burnout: is your organisation ready for the ‘right to disconnect’?</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/jonnypelter" class="user-profile-username">Jonny Pelter</a></div>
              </span>
            
                          <div class="subhead"><p>Digital wellbeing is a growing area of concern for HR professionals as we adapt to hybrid working models. New regulatory changes mean that employers will have to take more responsibility for preventing technology overload.</p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">1st Jul 2021</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/jonnypelter">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/img_2743_2-removebg-preview_1.png?itok=i7knZGdz" width="150" height="150" alt="Jonny Pelter (Just Ask Max)" title="Jonny Pelter (Just Ask Max)" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/jonnypelter">
          Jonny Pelter        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            CEO & Founder          </span>
                          <span class="user-pie__company">
            Just Ask Max          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>Buffer’s <a href="https://buffer.com/2021-state-of-remote-work" target="_blank" rel="nofollow">2021 State of Remote Work</a> research found the largest challenge employers are facing with remote working is getting employees to ‘unplug’ after work. With <a href="https://blog.rescuetime.com/work-life-balance-study-2019/" target="_blank" rel="nofollow">40%</a> of us never getting 30 minutes of focused time during our work day, it’s no surprise that the ‘right to disconnect’ has been sweeping across Europe, with the UK poised to be next.</p>
<blockquote><p>Similar to the ascension of mental health awareness in 2005 – 2010, Covid-19 is now creating a new field of employee wellbeing – digital health.</p>
</blockquote>
<p>So what is the right to disconnect and what implications does it have for organisational governance, process and technology?</p>
<h3>The right to disconnect</h3>
<p>A majority in European Parliament voted to introduce the ‘right to disconnect’ and as such it has already been implemented in France (2017), Italy, Belgium, Slovakia, Spain and Ireland. Even New York City – the city that never sleeps – has implemented it to protect people from digital burnout.</p>
<p>When implemented into law, it allows employees a number of rights enabling them to completely ‘switch off’ outside of work.</p>
<h3>When does it come into effect for the UK?</h3>
<p>The government's 'Working Taskforce' is currently investigating how hybrid models of working operate best and is soon expected to recommend the inclusion of the right to disconnect into the upcoming Employment Bill revision later this year.</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<h3>Why is this important?</h3>
<p>The current ‘always on’ work culture is a key driver to employee ill health, both mentally and physically. Consequently, the World Health Organisation has added burnout to its <a href="https://www.who.int/news/item/28-05-2019-burn-out-an-occupational-phenomenon-international-classification-of-diseases" target="_blank" rel="nofollow">International Classification of Diseases</a> list.</p>
<p>Digital burnout results in feelings of overwhelm, lethargy and exhaustion, role negativity or cynicism, stress-induced illness and depression.</p>
<p><a href="https://www.culture-pioneers.com/" target="_blank" rel="nofollow"><img alt="Culture Pioneers link" class="media-element file-content-full-width" data-delta="1" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/cp_launch_newsletter-article-banner1_v03_2.png?itok=DmDHkvva" width="840" height="160" /></a></p>
<h3>Tactical measures to prevent digital burnout</h3>
<ul>
<li><strong>Disable self-view:</strong> <a href="https://news.stanford.edu/2021/02/23/four-causes-zoom-fatigue-solutions/" target="_blank" rel="nofollow">research</a> has shown the image of ourselves reflected back to us by video conferencing solutions is the most fatiguing element of remote working. Turn it off (without turning your video off to others) by hiding ‘self-view’ in the settings.<br /> </li>
<li><strong>Delineate home and work spaces:</strong> help employees clearly separate areas for work and areas for relaxation when working at home, e.g. place your work laptop on a desk stand and use only in your defined working space.<br /> </li>
<li><strong>Digital detox: </strong>consider no afternoon meetings on Mondays and Wednesdays. Or, meeting-free Fridays so employees can be more focussed.<br /> </li>
<li><strong>Combat meeting fatigue:</strong> challenge your colleagues with 15-minute meetings to focus discussions and prevent time consuming ‘talking-shops’.<br /> </li>
<li><strong>Back-to-back meetings:</strong> <a href="https://www.microsoft.com/en-us/worklab/work-trend-index/brain-research" target="_blank" rel="nofollow">Microsoft</a> found that back-to-back virtual meetings have a significant detrimental effect on mental wellbeing, so try and ensure people are scheduling 25 or 55 minutes meetings to allow five-minute breaks.<br /> </li>
<li><strong>Voice notes:</strong> using voice notes to respond to emails rather than writing lengthy written replies can be a much quicker and more personal way to respond.<br /> </li>
<li><strong>Tool-up:</strong> assess what tools would help employees be productive. For example, the <a href="https://www.forestapp.cc/" target="_blank" rel="nofollow">Forest</a> app simultaneously helps employees stay focused and helps the environment by planting real trees as the reward mechanism. Or introduce the use of a <a href="https://pomofocus.io/" target="_blank" rel="nofollow">Pomodoro timer</a> to ensure people are prompted to get enough downtime.<br /> </li>
<li><strong>Reduce inbox noise:</strong> email filters can be used very effectively to not only reduce the number of emails we get in total but also to automatically file and prioritise. Out-of-office messages can also be used to notify others of when we’re working offline.<br /> </li>
<li><strong>Utilise the calendar: </strong>reserve ‘deep-work’ slots for yourself. Setup weekly recurring meetings at 9-11am every Tuesday and Thursday to reserve time to get work done.</li>
</ul>
<p>These are all quick wins that can be implemented rapidly, but meeting the requirements of the right to disconnect will require some more long-term, organisational change too.</p>
<h3>Long-term organisational change</h3>
<h3>1. Governance updates</h3>
<ul>
<li><strong>Policies and procedures:</strong> utilise staff feedback channels to introduce small updates to existing ways-of-working policies (e.g. <a href="https://home.kpmg/uk/en/home/insights/2021/05/ec-the-future-work-from-anywhere-policies.html" target="_blank" rel="nofollow">KPMG</a> leading the way recently).<br /> </li>
<li><strong>Review legislation: </strong>there would be a risk of employment tribunals (like the €60,000 <a href="https://www2.staffingindustry.com/eng/Editorial/Daily-News/France-UK-firm-ordered-to-pay-former-employee-60-000-for-breaching-right-to-disconnect-from-work-The-Telegraph-46935#:~:text=In%20its%20decision%20dated%2012,or%20customers%E2%80%9D%20in%20case%20of" target="_blank" rel="nofollow">Rentokil supreme court ruling</a>) should employers ignore the right to disconnect, so ensure compliance requirements are incorporated into risk and compliance processes.<br /> </li>
<li><strong>Digital charter:</strong> work with middle management to create a digital charter that defines the communication boundaries for how teams communicate internally and externally. For example, is it acceptable for managers to email their team at 9pm at night or at weekends? Which teams might that be acceptable for? How do you manage communications across different time zones?</li>
</ul>
<h3>2. Process change</h3>
<ul>
<li><strong>Training:</strong> mandatory annual training (e.g. e-learning) will need to cover off digital wellbeing to enable you to demonstrate sufficient employee awareness.<br /> </li>
<li><strong>Joiners, movers and leavers:</strong> embed educational materials into the existing <a href="https://www.hrzone.com/talent/acquisition/onboarding-how-to-engage-remote-workers-with-your-culture-from-the-outset" target="_blank">onboarding</a>, moving and <a href="https://www.hrzone.com/engage/employees/offboarding-an-overlooked-step-in-the-employee-lifecycle" target="_blank">offboarding</a> process. For example, if someone is moving from a day to night shift role, this will come with different digital health requirements.<br /> </li>
<li><strong>Feedback mechanisms:</strong> embed digital health assessment into existing employee feedback mechanisms such as eNPS (Employee Net Promoter Score) and pulse surveys. Use the <a href="https://comm.stanford.edu/ZEF" target="_blank" rel="nofollow">ZEF scale</a> to measure specific video conferencing fatigue.<br /> </li>
<li><strong>Wellbeing hubs:</strong> integrate a process of reporting digital burnout into your existing wellbeing hub and mental health processes. Do you have existing mental health champions that can act as first line reporting for digital burnout issues?<br /> </li>
<li><strong>Employee benefits:</strong> consider a digital wellbeing service as part of your employee value proposition, incorporated into their benefits package.</li>
</ul>
<h3>3. Technology transformation</h3>
<ul>
<li><strong>Update device configurations:</strong> speak to your head of IT to update company device configurations to have notification settings that reduce digital distractions at source.<br /> </li>
<li><strong>Recruitment sites:</strong> recruitment portals that explain your culture, such as diversity and inclusion, should be updated to include the push for digital balance.<br /> </li>
<li><strong>Email deliverability:</strong> explore with IT your ability to place emails into a ‘holding area’ on your email server if sent out of normal working hours, then being delivered to recipients when normal working hours have resumed.</li>
</ul>
<h3>What can we expect next?</h3>
<p>Similar to the ascension of mental health awareness in 2005 – 2010, Covid-19 is now creating a new field of employee wellbeing – digital health.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-MFWhlnGJfaewdKZCqgiXKuIyvvMtJkGc8tzshJfcH2w" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><p>With <a href="https://learnmore.monster.com/poll-results-from-work-in-the-time-of-coronavirus" target="_blank" rel="nofollow">69% of remote workers</a> already experiencing burnout symptoms and <a href="https://www.mckinsey.com/featured-insights/future-of-work/whats-next-for-remote-work-an-analysis-of-2000-tasks-800-jobs-and-nine-countries" target="_blank" rel="nofollow">four to five times</a> more of us working remotely expected post-pandemic, this is a trend that is quickly going to transition from a pandemic fad to significant regulatory-driven organisational change initiatives, post Covid-19.</p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/perform/business/mental-health-why-a-digital-detox-is-essential-for-both-wellbeing-and-productivity" target="_blank">Mental health: why a digital detox is essential for both wellbeing and productivity</a>.</strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/technology" class="bem-tag__link">Technology</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-42047"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">25th Feb 2020</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing">Engage employees with your new wellbeing strategy</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/benenden-health" class="user-profile-username">Helen  Smith </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-498464314_1.jpg?itok=ESpkTqeo" alt="Launching an employee wellbeing strategy"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-40392"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Jul 2018</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem">Financial wellbeing: how to engage your employees</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/becky-norman" class="user-profile-username">Becky Norman </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-869779532.jpg?itok=5iLdpU0r" alt="Graphic of man leaning against big pound sign"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39847"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th May 2018</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/perform/people/developing-technology-skills-in-hr-a-new-framework">Developing technology skills in HR</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/kate-wadia" class="user-profile-username">Kate Wadia</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/developing-technology-skills-in-hr-a-new-framework" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-530930434_vgajic.jpg?itok=a-yB8aPE" alt="Team chat at work"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-43340"
     data-product-impression="true" data-product-id="43340" data-product-name="The impact of doing nothing: Don&amp;#039;t wait, the time for HR is now" data-product-listing="Preventing digital burnout: is your organisation ready for the ‘right to disconnect’?" data-product-brand="The Access Group  23356" data-product-category="resource" data-product-date="15th Jun 2021" data-product-variant="Whitepaper">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/whitepaper">Whitepaper</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/the-impact-of-doing-nothing-dont-wait-the-time-for-hr-is-now">Don&#039;t wait, the time for HR is now</a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #FED4B8">
        <a href="/resources/the-impact-of-doing-nothing-dont-wait-the-time-for-hr-is-now" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/foswayaccess.png?itok=sBROpyHj" alt="fosway_accessg"/>                  </a>
        
<span class="sash">New</span>
      </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/jonnypelter">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/img_2743_2-removebg-preview_1.png?itok=i7knZGdz" width="150" height="150" alt="Jonny Pelter (Just Ask Max)" title="Jonny Pelter (Just Ask Max)" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/jonnypelter">
          Jonny Pelter        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            CEO & Founder          </span>
                          <span class="user-pie__company">
            Just Ask Max          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>I help companies foster digitally healthy people, at home and at work.</p><p>With the global pandemic, 76% of us are now suffering from digital burnout. We help organisations increase the focus &amp; productivity of their staff, remove digital distractions and eliminate burnout, improving the overall wellbeing of their people.<br /><br />...</p>  </div>

      <div class="author-footer__action">
      <a href="/profile/jonnypelter">Read more from Jonny Pelter</a>
    </div>
  </div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/43362" class="comments__link" id="comments-log-in">login</a> or <a href="/user/register?destination=node/43362&amp;referrer=comment" class="comments__link" id="comments-register">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-43362"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">1st Jul 2021</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect">Are you ready for the ‘right to disconnect&#039;?</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/jonnypelter" class="user-profile-username">Jonny Pelter</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-1251561990.jpg?itok=hCmEqlOJ" alt="Smartphone in a basket with selective focus and a woman reading a book and drinking coffee in the background."/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43362"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">1st Jul 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/preventing-digital-burnout-is-your-organisation-ready-for-the-right-to-disconnect">Are you ready for the ‘right to disconnect&#039;?</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/jonnypelter" class="user-profile-username">Jonny Pelter</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43348"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">30th Jun 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/why-its-time-to-tackle-the-workplace-taboos-of-miscarriage-menstruation-and-menopause">Tackling miscarriage and menstruation taboos</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/romaniethomas" class="user-profile-username">Romanie Thomas</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity and inclusion </h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Gender diversity  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/gender-diversity-commitment-to-women-in-the-workplace-must-be-authentic">Authentically speaking up for women at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Addressing intersectionality   </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-equality-and-inclusion-taking-a-data-driven-approach-that-addresses">Taking a data-driven approach</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Transgender inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/seven-considerations-for-cultivating-a-trans-inclusive-workplace">Seven considerations</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Racism at work  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/the-mental-health-cost-of-masking-and-racism-in-the-workplace">The mental health cost of ‘masking’</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2021 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Dkx8muDpfxs8e4LE_EcJ7Kho6cqz1BOB-p1OEnAHraA.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_FVhN18bbqzYEkTilvl31hOmd8NQtZUZya3wnwWYKd_Y.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "People");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Jonny Pelter");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "1st Jul 2021");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Technology|Wellbeing|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_-6v8I9_LoIfSHoSt_uajF6grhJGqW1MAB7cYW2Ni1Dc.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_GtqlUD4ZkDNMhhrz-JOa2Q2mZ523K-PYXhCSGMptpjY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_HCeznSmiGoe988DQMfQHWf706mUr2tGOCcNJgd9ikto.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jgvLMzHrzRC55_76hXtRa7HMlWC0UNu9MkWMvL3MooE.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/4394518/HRZone/sa-script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
