<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Why leadership is the most critical skill HR needs to develop in a constantly changing world | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_K2Ht21coYWIjjuP5T-lLNF9nKKEtP2F-XhGtciKugT4.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Coaching&quot;,&quot;Leadership&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_43338&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"44946","entityName":"Judith Germain","entityUid":"3870","entityCreated":"1624863600","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"43338","entityLabel":"Why leadership is the most critical skill HR needs to develop in a constantly changing world","entityTaxonomy":{"tags":{"29":"Coaching","48":"Leadership"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Why leadership is the most critical skill HR needs to develop in a constantly changing world",
            "description": "The pace of change today is more rapid than ever, which is why good leadership is the most critical skill HR needs to develop.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/judith-germain",
                "name": "Judith Germain",
                "url": "https://www.hrzone.com/profile/judith-germain"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2021-06-22T08:00:00+01:00",
            "dateModified": "2021-06-22T08:00:01+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/istock-893590524.jpg",
                "width": "1254",
                "height": "836"
            },
            "mainEntityOfPage": "https://www.hrzone.com/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing"
        }
    ]
}</script>
<meta name="description" content="The pace of change today is more rapid than ever, which is why good leadership is the most critical skill HR needs to develop." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing" />
<link rel="shortlink" href="https://www.hrzone.com/node/43338" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why leadership is the most critical skill HR needs to develop in a constantly changing world" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing" />
<meta property="og:description" content="Every organisation knows that their success relies on having employees that are able to respond appropriately to the shifting priorities that they face. They" />
<meta property="og:updated_time" content="2021-06-22T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-893590524.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Why leadership is the most critical skill HR needs to develop in a" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing" />
<meta name="twitter:description" content="Every organisation knows that their success relies on having employees that are able to respond appropriately to the shifting priorities that they face. They" />
<meta property="article:published_time" content="2021-06-28T08:00:00+01:00" />
<meta property="article:modified_time" content="2021-06-22T08:00:01+01:00" />
<meta name="dcterms.title" content="Why leadership is the most critical skill HR needs to develop in a constantly changing world" />
<meta name="dcterms.creator" content="Judith Germain" />
<meta name="dcterms.description" content="Every organisation knows that their success relies on having employees that are able to respond appropriately to the shifting priorities that they face. They" />
<meta name="dcterms.date" content="2021-06-22T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43338 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/43338" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/43338" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-43338" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/judith-germain">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/picture-3889-1389267148.jpg?itok=pfHV5Fn_" width="150" height="150" alt="" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/judith-germain">
          Judith Germain        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Maverick Catalyst           </span>
                          <span class="user-pie__company">
            The Maverick Paradox          </span>
              </div>
              <div class="user-pie__role">
            <div class="user-role">
    Columnist  </div>
        </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-42936"
     data-product-impression="true" data-product-id="42936" data-product-name="HR trends, predictions and strategies for 2021" data-product-listing="Why leadership is the most critical skill HR needs to develop in a constantly changing world" data-product-brand="HRZone.com 27802" data-product-category="resource" data-product-date="2nd Feb 2021" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/hr-trends-predictions-and-strategies-for-2021">HR strategies and guidance for 2021</a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/hr-trends-predictions-and-strategies-for-2021" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/hrz_trends_cover_page.png?itok=UxNoP_pz" alt="front cover "/>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-893590524.jpg?itok=UAxWDMnN" width="840" height="472" alt="People working late in the office" />  
<div class="image-accreditation">
  
      iStock/kate_sept2004  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/coaching" class="bem-tag__link">Coaching</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>

            
            <h1>Why leadership is the most critical skill HR needs to develop in a constantly changing world</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/judith-germain" class="user-profile-username">Judith Germain</a></div>
              </span>
            
                          <div class="subhead"><p>When it comes to critical skills in the workplace, management teams often overlook that the most critical skill is leadership, and that HR has an important part to play in its development and demonstration.</p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">22nd Jun 2021</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/judith-germain">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/picture-3889-1389267148.jpg?itok=pfHV5Fn_" width="150" height="150" alt="" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/judith-germain">
          Judith Germain        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Maverick Catalyst           </span>
                          <span class="user-pie__company">
            The Maverick Paradox          </span>
              </div>
              <div class="user-pie__role">
            <div class="user-role">
    Columnist  </div>
        </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>Every organisation knows that their success relies on having employees that are able to respond appropriately to the shifting priorities that they face. They need leaders that are inclusive, tolerant of different perspectives (including <a href="https://www.hrzone.com/perform/people/better-supporting-neurodiverse-employees-with-remote-working" target="_blank">neurodivergence</a>), who can lead with integrity, empathy and passion. Their leaders need to be skilled at aligning individuals to the company’s vision and mission and be able to strategise, innovate and execute against a forever-shifting plan.</p>
<blockquote><p>While many organisations are concentrating on mandatory skill training as a method of upskilling the organisation, I would argue that the real critical skill that the organisation needs is effective leadership.</p>
</blockquote>
<p>Is this a tall order? Enter HR, the department tasked with ensuring that the organisation has the critical skills (effectively deployed) within the workplace. HR professionals recognise that for many organisations this means a <a href="https://www.hrzone.com/lead/culture/four-ways-hr-leaders-can-tackle-a-toxic-work-culture" target="_blank">change of culture</a>, leadership style and perspective, and they will design or hire in leadership programmes to address this need.</p>
<h3>We need better leaders</h3>
<p>One thing that the pandemic has shown us is that organisations will only survive if they have appropriately skilled individuals in charge and a culture that supports change. This takes time to develop, and to start that journey it is vital that businesses understand the factors that are driving change. These include:</p>
<ul>
<li>Late millennials and generation Z employees now make up the majority of the workforce, so the power is rapidly shifting to these employees. This means that the workplace culture that oversaw the demise of the psychological contract has resulted in a workforce who will no longer be treated as machines without feelings.<br /> </li>
<li>Employees are demanding a collaborative workplace where managers and leaders are inclusive in nature, tolerant of difference and are able to engender trust.<br /> </li>
<li>An increased demand for organisations to authentically demonstrate that they are ‘working for the greater good’ of all its stakeholders. This is especially true of local and global communities.<br /> </li>
<li>We need leaders who are eager for change and can lead effectively in an increasingly complex world. We need leaders that can work with the unexpected and a level of uncertainty that has been unprecedented in the past.<br /> </li>
<li>Global movements such as #BlackLivesMatter, #MeToo and increased awareness of mental health issues are a sticking point. With the increasing phenomenon of employees’ home lives having a prominent place in their working lives, leaders need to be able to anticipate and flex with these major shifts in attitudes, and the demand from workers to bring ‘their whole selves’ to work, which brings personal set of complexities to the organisation.<br /> </li>
<li>A requirement for HR to be able to assist the organisation in working with these shifting priorities and be able to provide strategic and operational support to the whole organisation.</li>
</ul>
<h3><a href="https://www.culture-pioneers.com/" target="_blank" rel="nofollow"><img alt="Culture pioneers awards" class="media-element file-content-full-width" data-delta="2" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/hrz_newsletter-article-banner_6.png?itok=qNlvZKCP" width="960" height="160" /></a></h3>
<h3>The six decisions that every leader must make</h3>
<p>While many organisations are concentrating on mandatory skill training as a method of upskilling the organisation, I would argue that the real critical skill that the organisation needs is effective leadership.</p>
<p>This one skill makes it possible to have engaged, passionate employees who make the right decisions, and leadership teams that set a strategic direction for the organisation that everyone follows. HR can enable leaders to exhibit this critical skill by ensuring that all leaders demonstrate that they have made the following six decisions of © Maverick DRIVEN Leadership™: </p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<p><img alt="Maverick Driven Leadership diagram" class="media-element file-content-full-width" data-delta="1" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/maverick_driven_leadership.png?itok=getVmHZi" width="585" height="585" /></p>
<h3>1. Determination</h3>
<p>All good leaders have a healthy dose of determination, and the will to succeed. Determination allows us to prioritise what is important and enables us to use failure to inform success and meet our commitment to others.</p>
<p>Enabling the workforce to work towards the organisation’s objectives individually and collectively is a critical skill of HR. You can start this process by ensuring that the leaders understand how to align the organisation’s objectives with their employee’s.</p>
<h3>2. Reputation</h3>
<p>Good leaders see themselves as role models and, as such, are tolerant and inclusive leaders. They are also known for their competence, and ability to get things done efficiently and are well respected. Having leaders that have a reputation for success enables others to trust their leadership, even when the pathway does not seem clear to them.</p>
<p>HR are role models to the organisation and can mentor other leaders to be the same. When a leader isn’t trusted, employees often second-guess their motives or agenda, slowing down workflows. HR can bring a level of transparency to the workplace that enables trust to become an effective currency.</p>
<h3>3. Influence</h3>
<p>All leaders use their influence to persuade their followers to cooperate with them and enable their followers to execute their wishes. HR can ensure that leaders understand people and the dynamics of influence and persuasion and teach them how to use their influence.</p>
<h3>4. Versatility</h3>
<p>Good leaders are versatile in their approach, thinking and in their implementation. Great leaders remain flexible, reject dogma and adjust to changing circumstances on the fly. HR enables leaders to become innovative and they encourage diversity of thought. This is perhaps the most critical skill HR can assist the organisation with.</p>
<h3>5. Execution</h3>
<p>Effective leaders ensure that they or their employees do not get so wrapped up in an idea that they forget the necessity of completion. HR can help leaders stay on track and not waste time and resources by not determining the method of execution or whether the execution of an idea will achieve what it was designed to achieve.</p>
<h3>6. Narration</h3>
<p>Effective leaders have a talent for storytelling and will also provide a narrative as to what is happening, as it’s happening. This ability to translate and pace actual events enables them to influence the actions of their followers.</p>
<p>This influence increases participation through encouragement and explanation and referencing vision and the need for change. This narration facilitates a highly engaged leadership style where the employee feels inspired and protected by the leader. HR needs to encourage this relationship.</p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-a0VwLUw78qchNVqGSu5jeLSgV7tQA7Xdjp53KhJh8P0" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><p>HR can bring critical skills to the organisation so that it can flex and thrive in a constantly changing world. To do this they need to ensure that the critical skill of leadership is developed and adapted for the rigors of this decade.</p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/lead/change/the-leadership-revolution-why-its-time-to-embrace-a-radical-mindful-approach" target="_blank">The leadership revolution: why it's time to embrace a 'radical mindful' approach</a>.</strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/coaching" class="bem-tag__link">Coaching</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-30622"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Oct 2019</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity">Become an inclusive leader </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/isabelle-pujol" class="user-profile-username">Isabelle Pujol</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/franckreporter_7.jpg?itok=orcWrddj" alt="Business meeting"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39013"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Dec 2017</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity">Book review: Radical Candor by Kim Scott</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/kate-wadia" class="user-profile-username">Kate Wadia</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/kavuto_1.jpg?itok=l51JPIS-" alt="Honest conversation"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-31988"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/acquisition">Acquisition</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Oct 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/talent/acquisition/why-the-built-environment-sector-needs-to-attract-diverse-talent">Attracting talent: the built environment sector</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/lucile-kamar" class="user-profile-username">Lucile  Kamar </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/acquisition/why-the-built-environment-sector-needs-to-attract-diverse-talent" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/savaryn_business_people_diversity.jpg?itok=o-fwPujj" alt="A diverse group of business people"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-42936"
     data-product-impression="true" data-product-id="42936" data-product-name="HR trends, predictions and strategies for 2021" data-product-listing="Why leadership is the most critical skill HR needs to develop in a constantly changing world" data-product-brand="HRZone.com 27802" data-product-category="resource" data-product-date="2nd Feb 2021" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/hr-trends-predictions-and-strategies-for-2021">HR strategies and guidance for 2021</a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/hr-trends-predictions-and-strategies-for-2021" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/hrz_trends_cover_page.png?itok=UxNoP_pz" alt="front cover "/>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/judith-germain">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/picture-3889-1389267148.jpg?itok=pfHV5Fn_" width="150" height="150" alt="" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/judith-germain">
          Judith Germain        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Maverick Catalyst           </span>
                          <span class="user-pie__company">
            The Maverick Paradox          </span>
              </div>
              <div class="user-pie__role">
            <div class="user-role">
    Columnist  </div>
        </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p><strong>Judith Germain is the leading authority on Maverick Leadership and Mavericks. </strong></p><p>She is the author of <a href="https://themaverickparadox.com/judith-germains-books/" rel="nofollow"><strong>The Maverick Paradox: The Secret Power Behind Successful Leaders</strong></a>, consultant, trainer, speaker and mentor. Judith is a...</p>  </div>

      <div class="author-footer__action">
      <a href="/profile/judith-germain">Read more from Judith Germain</a>
    </div>
  </div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/43338" class="comments__link" id="comments-log-in">login</a> or <a href="/user/register?destination=node/43338&amp;referrer=comment" class="comments__link" id="comments-register">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-43338"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">22nd Jun 2021</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing">Developing future leaders</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/judith-germain" class="user-profile-username">Judith Germain</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-893590524.jpg?itok=swPhdO3C" alt="People working late in the office"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43338"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">22nd Jun 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/why-leadership-is-the-most-critical-skill-hr-needs-to-develop-in-a-constantly-changing">Developing future leaders</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/judith-germain" class="user-profile-username">Judith Germain</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43308"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">18th Jun 2021</span>          </time>
        </div>
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/four-ways-to-celebrate-and-engage-with-multiculturalism-at-work">Celebrating multiculturalism at work</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/aduke-onafowokan" class="user-profile-username">Aduke Onafowokan</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity and inclusion </h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Gender diversity  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/gender-diversity-commitment-to-women-in-the-workplace-must-be-authentic">Authentically speaking up for women at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Addressing intersectionality   </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-equality-and-inclusion-taking-a-data-driven-approach-that-addresses">Taking a data-driven approach</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Transgender inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/seven-considerations-for-cultivating-a-trans-inclusive-workplace">Seven considerations</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Racism at work  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/the-mental-health-cost-of-masking-and-racism-in-the-workplace">The mental health cost of ‘masking’</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2021 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Dkx8muDpfxs8e4LE_EcJ7Kho6cqz1BOB-p1OEnAHraA.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_FVhN18bbqzYEkTilvl31hOmd8NQtZUZya3wnwWYKd_Y.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Judith Germain");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "22nd Jun 2021");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Coaching|Leadership|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_RgU8xsW5uT4czGWeZb4FxUrmpcc5hFyBN-xRUfhWRbo.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_GtqlUD4ZkDNMhhrz-JOa2Q2mZ523K-PYXhCSGMptpjY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_HCeznSmiGoe988DQMfQHWf706mUr2tGOCcNJgd9ikto.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
<script>
(function($) {
document.querySelector('img.site-logo').src="/sites/default/files/hrzlogo-pride-flag-only_1.png?itok=0nskUK50";
document.querySelector('img.site-logo').alt="HRZone - Proudly supporting Pride Month";
})(jQuery)
</script>
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jgvLMzHrzRC55_76hXtRa7HMlWC0UNu9MkWMvL3MooE.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/4394518/HRZone/sa-script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
