<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Strike action: What does the law say and how should HR respond? | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_QY0iEPda5VMy3TyygvCv185cDUpgwOXuOwZcfwAWCOw.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
<style>
.landing-page__content-secondary {
  flex: 2;
}
</style>
<style>
[data-product-list="Home IX"] {
display: none;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Economy&quot;,&quot;Employee relations&quot;,&quot;Employment law&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_44333&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<link rel="amphtml" href="https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond?amp" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"46112","entityName":"Samantha Dickinson","entityUid":"199938","entityCreated":"1656086112","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"44333","entityLabel":"Strike action: What does the law say and how should HR respond?","entityTaxonomy":{"tags":{"195":"Culture","35":"Economy","38":"Employee relations","50":"Employment law"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Strike action: What does the law say and how should HR respond?",
            "description": "Samantha Dickinson discusses what the laws are on industrial action and how employers should respond when threatened with strikes.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/samantha-dickinson",
                "name": "Samantha Dickinson",
                "url": "https://www.hrzone.com/profile/samantha-dickinson"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2022-06-24T16:39:00+01:00",
            "dateModified": "2022-06-24T16:55:12+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/istock-816502374_1.jpg",
                "width": "1254",
                "height": "836"
            },
            "mainEntityOfPage": "https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond"
        }
    ]
}</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond" />
<link rel="shortlink" href="https://www.hrzone.com/node/44333" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strike action: What does the law say and how should HR respond?" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond" />
<meta property="og:updated_time" content="2022-06-24T15:39:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-816502374_1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond" />
<meta name="twitter:title" content="Strike action: What does the law say and how should HR respond?" />
<meta property="article:published_time" content="2022-06-24T16:55:12+01:00" />
<meta property="article:modified_time" content="2022-06-24T16:55:12+01:00" />
<meta name="dcterms.title" content="Strike action: What does the law say and how should HR respond?" />
<meta name="dcterms.creator" content="Samantha Dickinson" />
<meta name="dcterms.date" content="2022-06-24T15:39+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44333 node-type-article clearfix">

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPHVW4"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div>
  
<div class="advert advert_top">
    <div id="Top" class="ad-position" data-ad-unit="Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/44333" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/44333" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone" width="182" height="28">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="https://www.culture-pioneers.com/enter-the-awards/" class="primary-nav__link primary-nav__link--dropdown" id="navbar-awards" target="_self" rel="nofollow">Awards</a><a href="/content/culture-pioneer-sessions" class="primary-nav__link primary-nav__link--dropdown" id="navbar-webinars" target="_self">Webinars</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    <div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-44333" class="node node-article node-promoted clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/samantha-dickinson">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/samantha_dickinson.jpg?itok=QzjS8WlW" width="150" height="150" alt="Samantha Dickinson, Partner at Mayo Wynne Baxter " title="Samantha Dickinson, Partner at Mayo Wynne Baxter " /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a>      </div>
      <div class="s-user__meta">
                  Partner                          <div class="s-user__company">
            Mayo Wynne Baxter          </div>
              </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
                          </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-44037"
     data-product-impression="true" data-product-id="44037" data-product-name="How the Great Resignation will shape HR and the future of work" data-product-listing="Strike action: What does the law say and how should HR respond?" data-product-brand="Workhuman  44036" data-product-category="resource" data-product-date="9th Feb 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/how-the-great-resignation-will-shape-hr-and-the-future-of-work">The great resignation and how this will shape HR </a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" >
        <a href="/resources/how-the-great-resignation-will-shape-hr-and-the-future-of-work" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/workhuman_frontcover.jpg?itok=_uyUNW07" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-816502374_1.jpg?itok=U6t8RY9G" width="840" height="472" alt=" Employees of British Airways who joined to parade protest low pays in the company. More than 26 000 people joined Pride in London parade through central London. 2017 parade theme is entitled &#039;&#039;Love Happens Here&#039;&#039;. The parade route started from Regent Str" />  
<div class="image-accreditation">
  
      istock/serefozdemir  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
                          
            
            <h1>Strike action: What does the law say and how should HR respond?</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a></div>
              </span>
            
                          <div class="subhead"><p>Samantha Dickinson, equality and diversity partner at law firm Mayo Wynne Baxter, discusses what the laws are on industrial action and how employers should respond when threatened with strikes.</p><p> </p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">24th Jun 2022</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/samantha-dickinson">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/samantha_dickinson.jpg?itok=QzjS8WlW" width="150" height="150" alt="Samantha Dickinson, Partner at Mayo Wynne Baxter " title="Samantha Dickinson, Partner at Mayo Wynne Baxter " /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a>      </div>
      <div class="s-user__meta">
                  Partner                          <div class="s-user__company">
            Mayo Wynne Baxter          </div>
              </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          
          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>Be it an all-out stoppage of work or a “work to rule”, where employees perform their duties strictly to the letter of their contract and refuse to take on additional duties so as to disrupt the employer's business, emotions run high when strike action is threatened. </p>
<p>HR professionals need to be able to advise management on what can and cannot legally be done when a strike is threatened, but they also need to think about the optics of any action they might take.</p>
<h3>Mediation and preventing a strike</h3>
<p>It almost goes without saying that the most important consideration for HR in these circumstances is to focus on whether the dispute can be resolved before a strike. </p>
<p>Parties often become so entrenched in their views that the skills, and crucially, the independence of an external arbitrator enable the best route to achieving an amicable compromise. Organisations such as the Advisory, Conciliation and Arbitration Service (ACAS) or the Centre for Effective Dispute Resolution (CEDR) specialise in mediation and alternative dispute resolution.</p>
<h3> Are striking employees entitled to pay?</h3>
<p>An employee who withdraws their labour will be breaching their employment contract and an employer can, legitimately, withhold pay. Furthermore, unless the strike action is ‘protected’ the employer may dismiss some or all of the striking employees with or without notice, depending on the circumstances.</p>
<p>Protected action is where a strike is called by a union, having first complied with the ballot and notification rules. The employee’s breach of contract, while unlawful, is not grounds for dismissal, providing these strict conditions are met. </p>
<div class="advert advert__inline">
    <div id="Inline" class="ad-position" data-ad-unit="Inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Inline'); });
      })
    </script>
  </div>
</div>

<p>Therefore, one of the first things to do is to check if these conditions have been complied with.</p>
<h3>What consequences arise from dismissal?</h3>
<p>Dismissing an employee for taking part in protected industrial action will be automatically unfair and the usual prerequisite of needing two years’ continuous service falls away.</p>
<p>A dismissal for which the reason, or principal reason, is that the employee took part in protected industrial action, will be automatically unfair if the date of the dismissal is within 12 weeks of the day the employee first participated in the strike. In some circumstances, even a dismissal after this time will be automatically unfair.  </p>
<p>If the employee was participating in unofficial action at the time of dismissal, an employer need not be concerned about unfair dismissal claims (subject to the ‘ordinary’ rules around dismissal).  </p>
<p>It is not always clear if strike action is official and what starts out as such can become unofficial if the trade union withdraws their endorsement, so careful consideration of the facts is required.</p>
<h3>Other actions employers can take</h3>
<p>Earlier this year the <a href="https://www.judiciary.uk/publications/mercer-v-alternative-future-group-ltd-ors/" rel="nofollow">Court of Appeal ruled</a> that employers can take action that stops short of dismissal, even if it causes the employee to suffer a detriment.</p>
<p>This means an employer can threaten workers with a loss of overtime hours, benefits including bonuses, or opportunities for promotion. Of course, this is likely to inflame the situation, so it is not something to be undertaken lightly.</p>
<p>Blacklisting, such as where an employer makes a list of employees who have taken part in a strike and then uses that list to decide who will receive a pay rise, is unlawful. This somewhat contradicts the Court of Appeal’s decision but, in any event, proving the existence of such a list, can be problematic. </p>
<h3>Contingency plans</h3>
<p>As the law stands today, it is a criminal offence for an employment business to supply an employer with agency workers to perform the duties that would normally be done by a worker who is on strike. </p>
<p>However, the government has formally announced a change in the law that they say will be made in the coming week, so that agency workers can fill in the gaps when industrial action takes place.</p>
<p>What effect this has in practice remains to be seen – will there be suitably skilled workers available at short notice?  Will they want to cross the picket line? </p>
<h3>What next?</h3>
<p>If there is to be a swift change in the law, there is danger the legal framework will end up being more confusing. Rushed legislation is very rarely a good idea. Without proper scrutiny the legislation can leave gaps and have unintended consequences.</p>
<p>Strikes come about because of fractures in a relationship. Adding an extra layer of dispute via poorly-thought-through legislation is not a recipe for improved relations.</p>
<p>Both sides need to live with each other after the dispute has been resolved. Simmering resentment means tensions remain. There cannot be a winner-takes-all mentality where one side feels they had to give up all they were hoping to achieve. That simply leads to the parties licking their wounds and readying for a new fight later.</p>
<h3>Dialogue is key </h3>
<p>Building trust takes time and needs secure foundations. That means an agreement where both sides can feel there is a way to move on. Mediation before, during and after a dispute is a way of achieving this. </p>
<p>Whenever the dialogue breaks down, adding fuel to the fire, whether by way of dismissals or introducing agency workers, only deepens the divisions. While negotiations behind closed doors do not grab the headlines, that is where the progress is to be made – by both sides.</p>
<p>Interested in HR legal issues? Read <a href="https://www.hrzone.com/community/blogs/gemma-sherbourne/what-does-hybrid-working-mean-for-employment-law">What does hybrid working mean for employment law?</a></p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-hTpO2z-uid4LkDuqBvk5OXigbkOxsl9gXkt4kMp0wYg" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div>
          </div>

          
          <div class="carrotcake__lower">
                          <div class="margin-btm-sm">
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/economy" class="bem-tag__link">Economy</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/employee-relations" class="bem-tag__link">Employee relations</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/employment-law" class="bem-tag__link">Employment law</a>      </li>
      </ul>
</div>
              </div>
            
            
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4-multi">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-33014"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/future">Future</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">19th Sep 2017</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/lead/future/book-review-the-future-of-the-professions-by-daniel-richard-susskind">Book review: The Future of the Professions</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/kate-wadia" class="user-profile-username">Kate Wadia</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" >
        <a href="/lead/future/book-review-the-future-of-the-professions-by-daniel-richard-susskind" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/baramee2554.jpg?itok=iPUIh4sC" alt="Future of jobs"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-32018"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">1st Aug 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/culture/is-fit-the-new-bias">Is &#039;fit&#039; the new bias? </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/rchapman-harris" class="user-profile-username">Richard Chapman-Harris</a></div>
        </div>
                    <div class="s-card__comment">
            <div class="comment-count">
    <a class="comment-count__link" href="/lead/culture/is-fit-the-new-bias/#comments">
      <!-- Important! Adding line breaks can affect the display of the svg. -->
<svg class="comment-svg" width="1.5rem" height="1rem" role="img"><title>Any Answers comment Icon</title><use href="/sites/all/themes/pp/img/icons/comment-24px.svg?v=1.1#comment-icon" class="comment-icon"></use></svg>


2    </a>
  </div>
        </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" >
        <a href="/lead/culture/is-fit-the-new-bias" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/g-stockstudio_team_at_work_putting_hands_together.jpg?itok=Nkg466fN" alt="team_at_work_putting_hands_together"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-31866"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Jul 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/culture/male-managers-command-less-authority-in-female-jobs">Male managers have less authority in ‘female’ jobs</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/laura-doering" class="user-profile-username">Laura  Doering</a></div>
        </div>
                    <div class="s-card__comment">
            <div class="comment-count">
    <a class="comment-count__link" href="/lead/culture/male-managers-command-less-authority-in-female-jobs/#comments">
      <!-- Important! Adding line breaks can affect the display of the svg. -->
<svg class="comment-svg" width="1.5rem" height="1rem" role="img"><title>Any Answers comment Icon</title><use href="/sites/all/themes/pp/img/icons/comment-24px.svg?v=1.1#comment-icon" class="comment-icon"></use></svg>


1    </a>
  </div>
        </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" >
        <a href="/lead/culture/male-managers-command-less-authority-in-female-jobs" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/peopleimages_14.jpg?itok=ge0QxRfm" alt="Male manager"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-44037"
     data-product-impression="true" data-product-id="44037" data-product-name="How the Great Resignation will shape HR and the future of work" data-product-listing="Strike action: What does the law say and how should HR respond?" data-product-brand="Workhuman  44036" data-product-category="resource" data-product-date="9th Feb 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/how-the-great-resignation-will-shape-hr-and-the-future-of-work">The great resignation and how this will shape HR </a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" >
        <a href="/resources/how-the-great-resignation-will-shape-hr-and-the-future-of-work" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/workhuman_frontcover.jpg?itok=_uyUNW07" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          <div class="author-footer">
            <div class="s-user s-user--large user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/samantha-dickinson">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/samantha_dickinson.jpg?itok=QzjS8WlW" width="150" height="150" alt="Samantha Dickinson, Partner at Mayo Wynne Baxter " title="Samantha Dickinson, Partner at Mayo Wynne Baxter " /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a>      </div>
      <div class="s-user__meta">
                  Partner                          <div class="s-user__company">
            Mayo Wynne Baxter          </div>
              </div>
    </div>
  </div>
  <div class="s-user__bio">
          </div>
  <div class="s-user__action">
    Read more from <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a>  </div>
</div>
          </div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU2" class="ad-position" data-ad-unit="MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/44333&amp;referrer=comment--article" class="comments__link" id="comments-log-in">login</a> or <a href="/user/register?destination=node/44333&amp;referrer=comment--article" class="comments__link" id="comments-register">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article node-promoted s-card--article"
      id="node-44333"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">24th Jun 2022</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond">Strike action: Law and HR response</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" >
        <a href="/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-816502374_1.jpg?itok=P_MRGpX7" alt=" Employees of British Airways who joined to parade protest low pays in the company. More than 26 000 people joined Pride in London parade through central London. 2017 parade theme is entitled ''Love Happens Here''. The parade route started from Regent Str"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44333"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">24th Jun 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/strike-action-what-does-the-law-say-and-how-should-hr-respond">Strike action: Law and HR response</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/samantha-dickinson" class="user-profile-username">Samantha Dickinson</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44277"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/strategy">Strategy</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">21st Jun 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/strategy/imposter-syndrome-is-holding-women-back">Why women need to fight imposter syndrome now</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/barbara-clark" class="user-profile-username">Barbara Clark</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-44324"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/strategy">Strategy</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">24th Jun 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/strategy/should-employers-be-worried-about-monkeypox">Should employers be worried about monkeypox?</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/katepalmerpbs" class="user-profile-username">Kate Palmer</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Building critical skills</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Cultural intelligence  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/why-cq-may-be-more-valuable-than-iq">Why CQ may be more valuable than IQ</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Neurodiverse skills  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams">ADHD taught me how to manage a neurodiverse team</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Listening skills  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/seven-types-of-listening-essentials-for-your-hr-skillset">Seven types of listening essentials</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Growth and performance  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/redefining-high-performance-for-the-new-world-of-work">Redefining high performance for the new world of work</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="social-icons__icon fa fa-twitter" href="https://twitter.com/HRZone"
          rel="nofollow">
        </a>
      
              <a class="social-icons__icon fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799"
          rel="nofollow">
        </a>
      
            <a class="social-icons__icon fa fa-linkedin" href="https://www.linkedin.com/company/hrzone/"
        rel="nofollow">
      </a>
      
      
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2022 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="Anchor" class="ad-position" data-ad-unit="Anchor">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Anchor'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-MPHVW4');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_edJ7OSvHMMygFjo5oag_1Q1BN7EMDCbNz-XTdk6l8qU.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_EwtkwNQVyf1OcQX8OKfn5RLcIGbiN8lZwRW2eqZJ1VQ.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_NCz8ISoiyc97_3n0uVfutiOydQrk09qkMHJfTMOIHXg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Samantha Dickinson");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "24th Jun 2022");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Economy|Employee relations|Employment law|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_F-7ZCpPJtS8IdEMNPjk9aKohVkbfoHlRAzzJCaVYVcs.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_a3FxjOfuDdZBcJgEaeMq5yKZF4R_-na8uEB0PZisO-A.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_x_4Oov6R0rFhpJEMs8f5Nz-8betWD0bl8KYJnkITDmI.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
<script>
(function($) {
  $(".site-logo").attr("src", '/sites/default/files/hrzlogo-pride-flag-only_1.png?itok=0nskUK50');
})(jQuery)
</script>
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OTKQ7mBZ6O8fEz8MO94EFQhGIwv7qtWtoLjEcqszwDg.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/15188745/Sift-HRZone/script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
