<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>People over profits: the way we do business has to change | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_caZMnm9dQ9YxKX5c-IGS25dR7rgvkHXSwEjoi5mXs2k.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Social responsibility&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_41974&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<meta http-equiv="ClearType" content="true" />
<link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css">
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js"></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"43303","entityName":"Shakil HR Hero","entityUid":"159565","entityCreated":"1580716800","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"41974","entityLabel":"People over profits: the way we do business has to change ","entityTaxonomy":{"tags":{"195":"Culture","206":"Social responsibility"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js"></script><meta name="description" content="Should businesses be socially responsible? In short: yes. We’re already seeing the catastrophic results of what happens when they aren’t – so why aren’t more organisations doing something about it?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/people-over-profits-the-way-we-do-business-has-to-change" />
<link rel="shortlink" href="https://www.hrzone.com/node/41974" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="People over profits: the way we do business has to change" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/people-over-profits-the-way-we-do-business-has-to-change" />
<meta property="og:description" content="What is the business of business? Simply put – is it just to make money? Is there more that business can do and should do? It could be argued that the role" />
<meta property="og:updated_time" content="2020-02-03T08:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-165775791.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/people-over-profits-the-way-we-do-business-has-to-change" />
<meta name="twitter:title" content="People over profits: the way we do business has to change" />
<meta name="twitter:description" content="What is the business of business? Simply put – is it just to make money? Is there more that business can do and should do? It could be argued that the role" />
<meta property="article:published_time" content="2020-02-03T08:00:00+00:00" />
<meta property="article:modified_time" content="2020-02-03T08:00:02+00:00" />
<meta name="dcterms.title" content="People over profits: the way we do business has to change" />
<meta name="dcterms.creator" content="Shakil Butt" />
<meta name="dcterms.description" content="What is the business of business? Simply put – is it just to make money? Is there more that business can do and should do? It could be argued that the role" />
<meta name="dcterms.date" content="2020-02-03T08:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/people-over-profits-the-way-we-do-business-has-to-change" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41974 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/41974" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/41974" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
    </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/newsletter/hrzone-all-hands-on-tech-podcast" class="primary-nav__link" id="navbar-all-hands-on-tech-podcast" target="_self">All Hands on Tech podcast</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-41974" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/shakil-hr-hero">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/profile_pic_4.jpg?itok=qekXuCbt" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="HR Hero" title="Shakil Butt" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/profile_pic_4.jpg?itok=qekXuCbt" width="150" height="150" alt="HR Hero" title="Shakil Butt" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/shakil-hr-hero">
          Shakil  Butt        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            HR Hero          </span>
                          <span class="user-pie__company">
            HR Hero for Hire          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert  ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="pancake node node-resource widget-related-resource" id="node-41212"  data-product-impression="true" data-product-id="41212" data-product-name="Five revolutionary ways to change your workplace culture" data-product-listing="People over profits: the way we do business has to change " data-product-brand="OC Tanner 41023" data-product-category="resource" data-product-date="17th Apr 2019" data-product-variant="">
  <div class="pancake__wrap">
    <div class="pancake__meta pancake__meta--stack">
              Webinar          </div>

    <div class="pancake__media" style="background-color: ">
              <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture" class="pancake__media-link">
          
<img data-echo="https://www.hrzone.com/sites/default/files/styles/resource_cover_image/public/istock-940069364.jpg?itok=FS1lTI2X" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="428" height="285" alt="Moving forwards in business world" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/resource_cover_image/public/istock-940069364.jpg?itok=FS1lTI2X" width="428" height="285" alt="Moving forwards in business world" /></noscript>                  </a>
          </div>

    <div class="pancake__content">
      <div class="pancake__meta pancake__meta--inline">
                  Webinar              </div>

      <h2 class="pancake__title">
        <a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Overcome 5 common culture challenges</a>
      </h2>

      <a class="pancake__cta" href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Download</a>
    </div>
  </div>
</div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/social-responsibility" class="bem-tag__link">Social responsibility</a>      </li>
      </ul>
</div>

          
          <h1>People over profits: the way we do business has to change </h1>

                      <div class="subhead"><p>Should businesses be socially responsible? In short: yes. We’re already seeing the catastrophic results of what happens when they aren’t – so why aren’t more organisations doing something about it?</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">3rd Feb 2020</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/shakil-hr-hero">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/profile_pic_4.jpg?itok=qekXuCbt" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="HR Hero" title="Shakil Butt" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/profile_pic_4.jpg?itok=qekXuCbt" width="150" height="150" alt="HR Hero" title="Shakil Butt" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/shakil-hr-hero">
          Shakil  Butt        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            HR Hero          </span>
                          <span class="user-pie__company">
            HR Hero for Hire          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-165775791.jpg?itok=em0Tkald" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Young start-up business team playing with inflatable earth globe in their office." /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-165775791.jpg?itok=em0Tkald" width="960" height="540" alt="Young start-up business team playing with inflatable earth globe in their office." /></noscript>  
<div class="image-accreditation">
  
      iStock/TommL  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>What is the business of business? Simply put – is it just to make money? Is there more that business can do and should do? It could be argued that the role of government is to ‘take care’ of the people and it does this, partially, by growing the economy through enabling business to happen, but also taxing business to generate revenue for public spending. It could also be argued that business has nothing to with society other than to buy and sell from society i.e. that is the extent of its relationship with society.</p>
<p>Milton Friedman, the famous economist, proposed that the only <a href="https://www.hrzone.com/engage/employees/the-business-advantages-of-engaging-in-corporate-social-responsibility" target="_blank">social responsibility</a> of business was to maximise profits on behalf of its shareholders to whom management are ultimately accountable and that these profits could be used for charitable purposes should the shareholders deem it fit. Friedman said this back in 1970, 50 years ago, before globalisation and free trade, before the movement of people, goods and services. This was a time before the internet boom and the relentless onslaught of information. Times were simpler.</p>
<blockquote><p>Businesses acting ethically and being socially responsible is now, more than ever, a competitive advantage in the war for talent, helping them to attract and retain their workforce.</p>
</blockquote>
<p>There was an underlying assumption that if business is good, if the economy is growing, there must be a correlation with the good of the country and the good of the individual. The decades that followed were characterised by consumerism with growth in choice from global markets and an on-demand appetite to buy at will and to dispose of at will. Throughout this period many businesses flourished with the changing times, the advances made in technology and communication whilst others floundered and failed, not able to adapt and change to consumer needs. What was the impact on society then?</p>
<p>We now know – the wide use of plastics in everything that has now ended up killing our oceans and destroying the eco systems, mountains of food waste, global warming from our reliance on fossil fuels, <a href="https://www.hrzone.com/lead/future/ethics-in-the-workplace-our-moral-duty-to-combat-climate-change" target="_blank">climate change</a> from deforestation and carbon emissions, species extinction from unnecessary hunting and forced migration. At a more localised level affecting individuals: broken families, homelessness, knife crime, prisons at bursting points, loneliness, mental health challenges, seeking validation through likes and shares, stretched and under resourced public services. There has been a growing obsession with celebrities, reality TV, binge watching TV shows and gaming, possibly in an attempt to escape the constant news and fake news. There’s now increasing gap between the have and have-nots in the race to the bottom, all in the pursuit of profits, in a world devoid of ethical leadership.</p>
<h3>Business as a force for good</h3>
<p>The world of work has changed much since 1970, so is Milton Friedman’s statement still valid and relevant? Leadership guru, Simon Sinek’s, book, <em>Start With Why</em> is a perfect reminder to business that there is more to business than money. Sinek refers to the ‘golden circle’, with the outer circle being the ‘what’ in that every organisation on the planet knows what they are doing – namely what are the products and services that they sell. The next inner circle is the ‘how’, and only some organisations know how they are doing what they are doing that makes them special and apart from their competitors. Finally, at the heart of the ‘golden circle’ is the last circle, the ‘why’. Sinek suggests that very few organisations know why they are doing what they doing and it’s never about money. The ‘why’ relates to purpose, cause or belief and is the real reason for the organisation to exist. For me, this is best exemplified in public services such as the NHS that have been run like businesses to reduce costs and find efficiencies, which really is far removed from its purpose of providing care to patients.</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<blockquote><p>For some, the pursuit of wealth has been singular wherein people and planet, which are inexorably linked, are at best ignored or at worst exploited to generate ever-greater profits for corporations.  </p>
</blockquote>
<p>The CIPD’s purpose is about championing better work and working lives and it believes that business can be a force for good. This would seem to go against the work practices that many have pursued of profits over people. Some businesses have lost their way, as evident from the stories that surface when a tweet goes viral bringing the business into disrepute and potentially costing the business its customers as they choose to go elsewhere.</p>
<p>Businesses acting ethically and being socially responsible is now, more than ever, a competitive advantage in the war for talent, helping them to attract and retain their workforce. It’s a core part of the employer brand. Being socially responsible should be an integral part of the business strategy, if for nothing else then for its own sustainable economic future.</p>
<h3>‘You can’t eat money’</h3>
<p>The truth is that business is not a standalone entity that engages with society to buy and sell goods and services; rather it is part and parcel of society, with its own distinct purpose. It can be a force for good or otherwise. In itself business is not necessarily bad, but when profits take precedence over people then inevitably bad things happen.</p>
<p>The famous quote attributed to a Native American said chillingly, “when the last tree is cut, the last fish is caught, and the last river is polluted; when to breathe the air is sickening, you will realise, too late, that wealth is not in bank accounts and that you can’t eat money”.  This brings home the sad truth that for some, the pursuit of wealth has been singular wherein people and planet, which are inexorably linked, are at best ignored or at worst exploited to generate ever-greater profits for corporations.  </p>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/people-over-profits-the-way-we-do-business-has-to-change" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-LGXK3rzhEFeIvtZgR5WlOUG_u-8eHkNVVtsH63_B8S0" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><p>The recent wildfires in Australia have underscored once again the impact of climate change, with up to a billion animals perishing in the fire. “This generation is the first that knows people are destroying the environment and the last one that can do something to reverse it,” said WWF UK Chief Executive Tanya Steele.</p>
<p>To conclude, we all have a stake in our welfare, in each other, in our society and our planet so it will take each one of us as individuals, as communities, as businesses and governments to each play their part if we want to address the many ills in society as a whole. We are at our best when we come together with purpose. The bottom line is not profits. The bottom line is humanity and our fragile relationship with our planet.</p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/perform/business/ethics-in-the-workplace-whats-the-point" target="_blank">Ethics in the workplace: what’s the point?</a></strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/social-responsibility" class="bem-tag__link">Social responsibility</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
              
<div class="section-heading">
    <h2 class="section-heading__title">You might also be interested in</h2>
    </div>
              <div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-32018"
    >

  <div class="related-logo-wrapper">
    
<a href="/lead/culture/is-fit-the-new-bias"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/g-stockstudio_team_at_work_putting_hands_together.jpg?itok=iJ9rNTJ4" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="team_at_work_putting_hands_together" title="team_at_work_putting_hands_together" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/g-stockstudio_team_at_work_putting_hands_together.jpg?itok=iJ9rNTJ4" width="768" height="432" alt="team_at_work_putting_hands_together" title="team_at_work_putting_hands_together" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/lead/culture/is-fit-the-new-bias">Is &#039;fit&#039; the new bias? </a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-31866"
    >

  <div class="related-logo-wrapper">
    
<a href="/lead/culture/male-managers-command-less-authority-in-female-jobs"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/peopleimages_14.jpg?itok=R-T2ceSe" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Male manager" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/peopleimages_14.jpg?itok=R-T2ceSe" width="768" height="432" alt="Male manager" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/lead/culture/male-managers-command-less-authority-in-female-jobs">Male managers have less authority in ‘female’ jobs</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-article clearfix"
      id="node-31694"
    >

  <div class="related-logo-wrapper">
    
<a href="/lead/culture/5-things-you-need-to-know-about-gender-pay-gap-reporting"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/brianajackson_3.jpg?itok=Sk5mLUX_" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Gender pay gap" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/brianajackson_3.jpg?itok=Sk5mLUX_" width="768" height="432" alt="Gender pay gap" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/lead/culture/5-things-you-need-to-know-about-gender-pay-gap-reporting">Gender pay gap reporting: 5 things you must know</a></h3>
</div>
      </div>
          <div class="grid-cell">
        
<div class="redvelvet node node-resource clearfix"
      id="node-41212"
     data-product-impression="true" data-product-id="41212" data-product-name="Five revolutionary ways to change your workplace culture" data-product-listing="People over profits: the way we do business has to change " data-product-brand="OC Tanner 41023" data-product-category="resource" data-product-date="17th Apr 2019" data-product-variant="">

  <div class="related-logo-wrapper">
    
<a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture"><img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=m6npXCIG" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Moving forwards in business world" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-940069364.jpg?itok=m6npXCIG" width="768" height="432" alt="Moving forwards in business world" /></noscript></a>  </div>
  <h3 class="redvelvet__title"><a href="/resources/five-revolutionary-ways-to-change-your-workplace-culture">Overcome 5 common culture challenges</a></h3>
</div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/shakil-hr-hero">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/profile_pic_4.jpg?itok=qekXuCbt" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="HR Hero" title="Shakil Butt" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/profile_pic_4.jpg?itok=qekXuCbt" width="150" height="150" alt="HR Hero" title="Shakil Butt" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/shakil-hr-hero">
          Shakil  Butt        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            HR Hero          </span>
                          <span class="user-pie__company">
            HR Hero for Hire          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>Shakil (FCIPD, FCCA, DChA) is a values driven, accomplished, award winning HR professional, with over 20 years of experience leading an award winning global HR team in a multi faith, multi ethnic and multi cultural environment . Now an independent consultant, Shakil is able to add value engaging with organisations and individuals with their HR...</p>  </div>

  <div class="author-footer__action">
    <a href="/profile/shakil-hr-hero">Read more from Shakil  Butt</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert ">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU3" class="ad-position" data-ad-unit="HRZ_MPU3">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU3'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/41974" class="comments__link">login</a> or <a href="/user/register?destination=node/41974&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
  
  <div class="media-block media-block--medium clearfix">
    <div class="media-block__info">
      <div class="field-name-field-content-date">
        <span class="date-display-single">30th Jan 2020</span>
      </div>
      <div class="field-name-field-computed-comment-count">
        <i class="fa fa-comment"></i>0      </div>
    </div>
    <div class="media-block__img clearfix">
      <a href="/lead/strategy/coronavirus-how-should-hr-prepare">
        <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/peopleimages_27.jpg?itok=VXZoIQxM" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/peopleimages_27.jpg?itok=VXZoIQxM" /></noscript>      </a>
            <div class="media-block__footer-indicator">
        <div class="media-block__tag">
          <span class="tag"><a href="/lead/strategy">Strategy</a></span>
        </div>
      </div>
          </div>
    <div class="media-block__title">
      <h3><a href="/lead/strategy/coronavirus-how-should-hr-prepare">Coronavirus: How should HR prepare?</a></h3>
    </div>
  </div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="footer-trending-widget">
  <h2>Trending</h2>
  <ul class="hrz-list hrz-list_counter list-unstyled no-space">
      <li>
            <span><a href="/lead/strategy">Strategy</a></span>
            <h3><a href="/lead/strategy/coronavirus-how-should-hr-prepare">Coronavirus: How should HR prepare?</a></h3>
    </li>
      <li>
            <span><a href="/lead/culture">Culture</a></span>
            <h3><a href="/lead/culture/people-over-profits-the-way-we-do-business-has-to-change">People over profits?</a></h3>
    </li>
      <li>
            <span><a href="/lead/strategy">Strategy</a></span>
            <h3><a href="/lead/strategy/why-you-need-to-have-an-hr-philosophy-to-really-make-a-difference">What’s your HR philosophy? </a></h3>
    </li>
    </ul>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Transforming your wellbeing approach in 2020</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Remember you are number one  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/why-hr-professionals-must-put-their-own-wellbeing-first">Why HR professionals must put their own wellbeing first</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Work-life balance and sickness  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/employee-wellbeing-is-presenteesim-a-symptom-of-flexible-working">Is presenteesim a symptom of flexible working?</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Getting to the root cause of poor mental health  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/engage/employees/wellbeing-at-work-why-we-need-a-more-human-centred-workplace">Why we need a more human-centred workplace</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Financial wellbeing  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/change/financial-wellbeing-why-2020-should-be-the-year-that-employers-offer-financial-education">Why 2020 should be the year of financial education</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-1848 last"><a href="/contact-us" title="">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2020 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_IkkJQZbx4tkLwxoKktPNfaa4gLn4H2Zkhl7_M8FBSsI.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_xi0CISQ8N-M_mx8eWk98JRKjeVXLMfe4-suM8fkLuQs.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Shakil  Butt");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "3rd Feb 2020");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Social responsibility|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_nPCgCHuJ-MOB8vYbshukg1YjIE33HUFM_16Jztevzec.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_nvEkWq1TXQxxVsVaf3WxTI8TbquYZ-bwUEBW57Eosm8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_jAmzPp3NmVPk3ns6U8sHYxaVYa3P-dyerg-pDlrEpeA.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_pnlJ31Vk5uW-1dmqVU7zZDyGK6uZveaSGLc827kz73E.js"></script>
<script type="text/javascript" src="https://cdn.streamamp.tech/clients/SiftMedia/HRZone/sa-script.js?q4ww5k"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_fP2NWakqFNxik2B925XYIzaDjvijZ2ttPvbpK9lWNEM.js"></script>
</body>
</html>
