<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>How to develop democratic, inclusive and kind leadership | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_BVzGdTwHoZn-Lo6r-aNtGJt27IwQL3RDKSRrBJmy9FQ.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Behaviour&quot;,&quot;Coaching&quot;,&quot;Leadership&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_43662&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"45316","entityName":"Helena J Clayton","entityUid":"192582","entityCreated":"1633590000","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"43662","entityLabel":"How to develop democratic, inclusive and kind leadership","entityTaxonomy":{"tags":{"26":"Behaviour","29":"Coaching","48":"Leadership"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "How to develop democratic, inclusive and kind leadership",
            "description": "A culture of kindness, inclusivity and democracy begins with the leadership. Encourage a culture of caring and reap the benefits.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/helena-j-clayton",
                "name": "Helena Clayton",
                "url": "https://www.hrzone.com/profile/helena-j-clayton"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2021-10-07T08:00:00+01:00",
            "dateModified": "2021-10-07T13:43:01+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/istock-922107232.jpg",
                "width": "1254",
                "height": "836"
            },
            "mainEntityOfPage": "https://www.hrzone.com/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership"
        }
    ]
}</script>
<meta name="description" content="As a coach, I work up close and personal with people. Part of my role is to give those people my complete attention. To be very interested in what" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership" />
<link rel="shortlink" href="https://www.hrzone.com/node/43662" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to develop democratic, inclusive and kind leadership" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership" />
<meta property="og:description" content="As a coach, I work up close and personal with people. Part of my role is to give those people my complete attention. To be very interested in what" />
<meta property="og:updated_time" content="2021-10-07T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-922107232.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="How to develop democratic, inclusive and kind leadership" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership" />
<meta name="twitter:description" content="As a coach, I work up close and personal with people. Part of my role is to give those people my complete attention. To be very interested in what" />
<meta property="article:published_time" content="2021-10-07T08:00:00+01:00" />
<meta property="article:modified_time" content="2021-10-07T13:43:01+01:00" />
<meta name="dcterms.title" content="How to develop democratic, inclusive and kind leadership" />
<meta name="dcterms.creator" content="Helena Clayton" />
<meta name="dcterms.description" content="As a coach, I work up close and personal with people. Part of my role is to give those people my complete attention. To be very interested in what" />
<meta name="dcterms.date" content="2021-10-07T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43662 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="Top" class="ad-position" data-ad-unit="Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/43662" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/43662" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone" width="182" height="28">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-43662" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/helena-j-clayton">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/new_photo_1_0.jpg?itok=UdINpmjZ" width="150" height="150" alt="Helena Clayton" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/helena-j-clayton">
          Helena Clayton        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Leadership Development Consultant          </span>
                          <span class="user-pie__company">
            Helena Clayton Consulting          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU1" class="ad-position" data-ad-unit="MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-42936"
     data-product-impression="true" data-product-id="42936" data-product-name="HR trends, predictions and strategies for 2021" data-product-listing="How to develop democratic, inclusive and kind leadership" data-product-brand="HRZone.com 27802" data-product-category="resource" data-product-date="2nd Feb 2021" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/hr-trends-predictions-and-strategies-for-2021">HR strategies and guidance for 2021</a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/hr-trends-predictions-and-strategies-for-2021" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/hrz_trends_cover_page.png?itok=UxNoP_pz" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-922107232.jpg?itok=IaprNd5B" width="840" height="472" alt="Be kind at work" />  
<div class="image-accreditation">
  
      AndreyPopov/iStock  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            

            <h1>How to develop democratic, inclusive and kind leadership</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/helena-j-clayton" class="user-profile-username">Helena Clayton</a></div>
              </span>
            
                          <div class="subhead"><p>Encourage a culture of caring across your organisation by showing employees that they matter.</p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">7th Oct 2021</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/helena-j-clayton">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/new_photo_1_0.jpg?itok=UdINpmjZ" width="150" height="150" alt="Helena Clayton" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/helena-j-clayton">
          Helena Clayton        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Leadership Development Consultant          </span>
                          <span class="user-pie__company">
            Helena Clayton Consulting          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          
          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>As a coach, I work up close and personal with people. Part of my role is to give those people my complete attention. To be very interested in what they say, and also in what’s behind and in between their words. To ask them to say more. To reflect back what I’m hearing. Support and affirm them in the qualities I see in them. Gently challenge them and care enough to help them see what they might be missing.</p>
<blockquote><p>You matter in this organisation and you matter to the work. You matter to me. You matter in the world</p>
</blockquote>
<p>At a more macro level, I am working with a global organisation where the exit interviews repeatedly give truth to the adage that ‘people join organisations but leave managers.' The themes across these conversations is that ‘no one is taking much of an interest in me and what I’m about.'  And ‘no-one cares much about my hopes and aspirations, what brings me alive, and what brings out the best in me.'</p>
<h3><strong>You matter</strong></h3>
<p>The phrase that’s at the heart of these two examples is: ‘you matter.' You matter in this organisation and you matter to the work. You matter to me. You matter in the world. You matter to the people around you. Your thoughts, feelings and opinions matter. As a coach, this feeling has to be there. It’s central to the success of coaching. And in organisations too, feeling we matter means:</p>
<ul>
<li>we’re likely to be a braver, more confident, more generous version of ourself</li>
<li>we will pass that on and help colleagues feel the same through kind and inclusive behaviours</li>
<li>it helps us know our work matters too and we’re likely to take more pride in it</li>
</ul>
<h3><strong>Leadership culture</strong></h3>
<p>So how do we create a culture where people can say with confidence ‘I matter’? Where managers and leaders convey convincingly to their people: ‘you matter’. We do that through putting the human front and centre of our leadership.  We that do that because at the heart of the democratic and inclusive leadership that PTHR advocates for is the vital importance of conveying: ‘you matter’ to the people around you. There are some immediate things we can do.</p>
<h3><strong>Listening and giving our attention</strong></h3>
<p>Findings from an <u><a href="https://helenaclayton.co.uk/leading-from-love/" target="_blank" rel="nofollow">ongoing research project</a></u> I am conducting show that people consider listening to be a deeply loving act and at the heart of human leadership. Nothing says ‘you matter’ more than this. Several things are key here: </p>
<div class="advert advert__inline">
    <div id="Inline" class="ad-position" data-ad-unit="Inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Inline'); });
      })
    </script>
  </div>
</div>

<ul>
<li>asking people their opinion and encouraging a culture where people speak up and speak out about what they think and feel </li>
<li>when people have the courage to speak, we put everything (everything) aside and give them our full attention</li>
<li>tracking the amount of time we’re on transmit and how much we are asking, inquiring and framing our questions out of genuine curiosity</li>
<li>creating structures, spaces and opportunities (like Listening Circles) to gather and talk and cross pollinate and network and build communities and connections</li>
</ul>
<blockquote><p> Most organisations could benefit greatly from ‘bringing the outside in’</p>
</blockquote>
<p>When someone asked him how they could make time for meditation when they were so busy, the Dalai Lama was reported to have said: ‘the busier I am, the more I meditate.’ For organisational life, it seems like we should be saying: ‘the busier we are, the more we have to set aside time to listen to people.'</p>
<h3><strong>Developing a wider perspective</strong></h3>
<p>But there are two more things we can do:</p>
<ul>
<li>Creating space in our working worlds for space for our spiritual, physical and emotional lives – the ‘me I have forgotten I am’. We don’t leave that part of us at the door of our workplace and we need to stop pretending we can. It’s not just the cognitive parts of ourselves that matter. Do you create, in the way you lead, any space at all for this part of people to be recognised? It inevitably enriches our working world to know that ‘all parts of me matter’. <br /> </li>
<li>Encouraging everyone to see the total context and the biggest picture that we’re part of. We need to know more about what’s going in other parts of the organisation and other parts of the world.  We need to feel our human connections with others and with distant strangers.  Most organisations could benefit greatly from ‘bringing the outside in’, whether internally through, say, action learning sets, or externally with regular contact with people from other sectors or parts of the world.  That way we learn about what matters to others. We learn ‘we all matter’. </li>
</ul>
<div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit--2" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-0WGghd2x08_qxN5pVLXeYwE2pJHDVRnMOcjoGkkpjXk" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div><h3><strong>Say it aloud!</strong></h3>
<p>Try saying ‘I matter’ out loud to yourself right now. Try it a few times. Loudly. Now try it quietly. What about when you try ‘I matter in my organisation’. Or ‘I matter to my manager.' Try out a variety of versions. How does it feel? What comes up for you? When/where does it feel true? And where does it feel untrue? What’s that telling you? </p>
<p>What about if I asked your team ‘does your manager make you feel you matter’? What do you imagine they might say? And what might you start to do to help more people say that with confidence? </p>
<p>Through the pandemic, people have woken up to what matters to them. There is growing sense that we want different things from our work. More meaning and purpose.  More space to be heard. More attention paid to who we are as people. Our role in organisations is to work out ways to make people know that <em>they matter to us</em>. </p><div class="content-inline-wrap"><h4>Interested in this topic? Read<a href="https://www.hrzone.com/lead/culture/employee-experience-is-driven-by-empathetic-leaders-in-the-new-world-of-work" target="_blank"> Employee experience is driven by empathetic leaders in the new world of work.</a></h4></div>
          </div>

          
          <div class="carrotcake__lower">
                          <div class="margin-btm-sm">
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/behaviour" class="bem-tag__link">Behaviour</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/coaching" class="bem-tag__link">Coaching</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>
              </div>
            
            
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-30622"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Oct 2019</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity">Become an inclusive leader </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/isabelle-pujol" class="user-profile-username">Isabelle Pujol</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/franckreporter_7.jpg?itok=orcWrddj" alt="Business meeting"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39013"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Dec 2017</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity">Book review: Radical Candor by Kim Scott</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/kate-wadia" class="user-profile-username">Kate Wadia</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/kavuto_1.jpg?itok=l51JPIS-" alt="Honest conversation"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-31988"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/acquisition">Acquisition</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Oct 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/talent/acquisition/why-the-built-environment-sector-needs-to-attract-diverse-talent">Attracting talent: the built environment sector</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/lucile-kamar" class="user-profile-username">Lucile  Kamar </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/acquisition/why-the-built-environment-sector-needs-to-attract-diverse-talent" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/savaryn_business_people_diversity.jpg?itok=o-fwPujj" alt="A diverse group of business people"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-42936"
     data-product-impression="true" data-product-id="42936" data-product-name="HR trends, predictions and strategies for 2021" data-product-listing="How to develop democratic, inclusive and kind leadership" data-product-brand="HRZone.com 27802" data-product-category="resource" data-product-date="2nd Feb 2021" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/hr-trends-predictions-and-strategies-for-2021">HR strategies and guidance for 2021</a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/hr-trends-predictions-and-strategies-for-2021" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/hrz_trends_cover_page.png?itok=UxNoP_pz" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/helena-j-clayton">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/new_photo_1_0.jpg?itok=UdINpmjZ" width="150" height="150" alt="Helena Clayton" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/helena-j-clayton">
          Helena Clayton        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Leadership Development Consultant          </span>
                          <span class="user-pie__company">
            Helena Clayton Consulting          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <div>A consultant of 25 years experience, Helena designs and runs innovative leadership development for public and private sector organisations. Clients range from Big 4 global consulting practices and UK car manufacturers through to UK Housing Associations. Her programmes – always tightly tailored to specific needs - help leaders develop the deep...</div>  </div>

      <div class="author-footer__action">
      <a href="/profile/helena-j-clayton">Read more from Helena Clayton</a>
    </div>
  </div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU2" class="ad-position" data-ad-unit="MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/43662&amp;referrer=comment--article" class="comments__link" id="comments-log-in">login</a> or <a href="/user/register?destination=node/43662&amp;referrer=comment--article" class="comments__link" id="comments-register">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-43683"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th Oct 2021</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/engage/employees/the-unequal-mental-health-toll-a-growing-crisis-for-marginalised-groups">The unequal mental health toll</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/gethinnadin" class="user-profile-username">Gethin Nadin</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/the-unequal-mental-health-toll-a-growing-crisis-for-marginalised-groups" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-1276424057.jpg?itok=TNam1Nm2" alt="World Mental Health Day 2022"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-43683"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">8th Oct 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/engage/employees/the-unequal-mental-health-toll-a-growing-crisis-for-marginalised-groups">The unequal mental health toll</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/gethinnadin" class="user-profile-username">Gethin Nadin</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-43662"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">7th Oct 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/how-to-develop-democratic-inclusive-and-kind-leadership">You matter: developing kind and inclusive leaders </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/helena-j-clayton" class="user-profile-username">Helena Clayton</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-43646"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/acquisition">Acquisition</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">4th Oct 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/talent/acquisition/how-storytelling-can-help-organisations-win-the-war-on-talent">Win the talent war with compelling storytelling </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/alison-esse" class="user-profile-username">Alison Esse</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity and inclusion </h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Gender diversity  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/gender-diversity-commitment-to-women-in-the-workplace-must-be-authentic">Authentically speaking up for women at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Addressing intersectionality   </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-equality-and-inclusion-taking-a-data-driven-approach-that-addresses">Taking a data-driven approach</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Transgender inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/seven-considerations-for-cultivating-a-trans-inclusive-workplace">Seven considerations</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Racism at work  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/the-mental-health-cost-of-masking-and-racism-in-the-workplace">The mental health cost of ‘masking’</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="social-icons__icon fa fa-twitter" href="https://twitter.com/HRZone"
          rel="nofollow">
        </a>
      
              <a class="social-icons__icon fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799"
          rel="nofollow">
        </a>
      
            <a class="social-icons__icon fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm"
        rel="nofollow">
      </a>
      
      
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2021 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="Anchor" class="ad-position" data-ad-unit="Anchor">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Anchor'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Dkx8muDpfxs8e4LE_EcJ7Kho6cqz1BOB-p1OEnAHraA.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_FVhN18bbqzYEkTilvl31hOmd8NQtZUZya3wnwWYKd_Y.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Helena Clayton");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "7th Oct 2021");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Behaviour|Coaching|Leadership|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_-6v8I9_LoIfSHoSt_uajF6grhJGqW1MAB7cYW2Ni1Dc.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_GtqlUD4ZkDNMhhrz-JOa2Q2mZ523K-PYXhCSGMptpjY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_HCeznSmiGoe988DQMfQHWf706mUr2tGOCcNJgd9ikto.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OTKQ7mBZ6O8fEz8MO94EFQhGIwv7qtWtoLjEcqszwDg.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/15188745/Sift-HRZone/script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
