<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>How can HR leaders create an insight culture? | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_tzJ9s7lf5tJQde6YFqqPu02tgPz5-8t2CzMpAYlKXFo.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;brand&quot;,&quot;value&quot;:&quot;Culture Pioneers&quot;},{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Analytics&quot;,&quot;Culture&quot;,&quot;Leadership&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_43193&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"44769","entityName":"LiamFahey","entityUid":"184084","entityCreated":"1620630000","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"43193","entityLabel":"How can HR leaders create an insight culture?","entityTaxonomy":{"tags":{"24":"Analytics","195":"Culture","48":"Leadership"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/how-can-hr-leaders-create-an-insight-culture","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "How can HR leaders create an insight culture?",
            "description": "Managers are drowning in data but business transformation isn’t just about stats – it’s about insights.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/liamfahey",
                "name": "Liam Fahey",
                "url": "https://www.hrzone.com/profile/liamfahey"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png"
                }
            },
            "datePublished": "2021-05-07T08:00:00+01:00",
            "dateModified": "2021-05-07T09:16:13+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1193712998.jpg?itok=ZgXb1_R8",
                "width": "960",
                "height": "540"
            },
            "mainEntityOfPage": "https://www.hrzone.com/lead/culture/how-can-hr-leaders-create-an-insight-culture"
        }
    ]
}</script>
<meta name="description" content="Managers are drowning in data but business transformation isn’t just about stats – it’s about insights." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/how-can-hr-leaders-create-an-insight-culture" />
<link rel="shortlink" href="https://www.hrzone.com/node/43193" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How can HR leaders create an insight culture?" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/how-can-hr-leaders-create-an-insight-culture" />
<meta property="og:description" content="" />
<meta property="og:updated_time" content="2021-05-07T07:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-1193712998.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="How can HR leaders create an insight culture?" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/how-can-hr-leaders-create-an-insight-culture" />
<meta name="twitter:description" content="" />
<meta property="article:published_time" content="2021-05-10T08:00:00+01:00" />
<meta property="article:modified_time" content="2021-05-07T09:16:13+01:00" />
<meta name="dcterms.title" content="How can HR leaders create an insight culture?" />
<meta name="dcterms.creator" content="Liam Fahey" />
<meta name="dcterms.description" content="" />
<meta name="dcterms.date" content="2021-05-07T07:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/how-can-hr-leaders-create-an-insight-culture" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43193 node-type-article clearfix">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPHVW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPHVW4');</script>
<!-- End Google Tag Manager -->

    <div>
  
<div class="advert advert_top">
    <div id="HRZ_Top" class="ad-position" data-ad-unit="HRZ_Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/43193" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/43193" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    
<div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-43193" class="node node-article clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/liamfahey">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/liam_fahey.jpg?itok=eFYkwrDH" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Liam Fahey" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/liam_fahey.jpg?itok=eFYkwrDH" width="150" height="150" alt="Liam Fahey" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/liamfahey">
          Liam Fahey        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Co-founder and executive director          </span>
                          <span class="user-pie__company">
            Leadership Forum LLC          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                              <div class="carrotcake__sponsor">
                                    <a href="/culture-pioneers">
                    <img src="https://www.hrzone.com/sites/default/files/cp_logo.png" alt="Culture Pioneers" class="carrotcake__brand-logo">
                  </a>
                </div>
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU1" class="ad-position" data-ad-unit="HRZ_MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                            
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
          
          
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/analytics" class="bem-tag__link">Analytics</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>

          
          <h1>How can HR leaders create an insight culture?</h1>

                      <div class="subhead"><p>Data is meaningless unless it’s backed up by true insight. Encouraging your team to think critically is crucial, but how can this kind of approach be cultivated?</p></div>
          
          <div class="carrotcake__meta">
            <span class="date-display-single">7th May 2021</span>
                      </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/liamfahey">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/liam_fahey.jpg?itok=eFYkwrDH" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Liam Fahey" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/liam_fahey.jpg?itok=eFYkwrDH" width="150" height="150" alt="Liam Fahey" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/liamfahey">
          Liam Fahey        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Co-founder and executive director          </span>
                          <span class="user-pie__company">
            Leadership Forum LLC          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img data-echo="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1193712998.jpg?itok=ZgXb1_R8" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="540" alt="Head shot close up thoughtful young female boss team leader looking at kanban scrum glass window board, developing start up project marketing strategy, managing workflow, checking tasks at office." /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-1193712998.jpg?itok=ZgXb1_R8" width="960" height="540" alt="Head shot close up thoughtful young female boss team leader looking at kanban scrum glass window board, developing start up project marketing strategy, managing workflow, checking tasks at office." /></noscript>  
<div class="image-accreditation">
  
      iStock/fizkes  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>In our age of big data, business leaders increasingly find themselves drowning in data but short on insight. Too often leaders are presented with analysis ‘findings’ that merely confirm already accepted assumptions about a business and its marketplace. As an HR professional you can play an important role in helping your management develop teams that can attain breakthrough insights – that is, truly new understandings that will make a significant difference to how your business competes. To transform your organisation into one that is rich in <a href="https://www.hrzone.com/talent/development/the-last-mile-turning-insights-into-actions-in-workplace-learning-analytics" target="_blank">insight</a>, you need to guide your management in how to create an ‘insight culture’.  </p>
<blockquote><p>What gets requested gets valued. Coach your managers to get into the habit of asking for insights. </p>
</blockquote>
<p>When you succeed in creating an insight culture it will be reflected both in the company’s values (in which insight is clearly recognised as critical to your organisation’s success) and its practices (in which leaders and others visibly work to advance insight work). Here are five tips you can use to help guide your management towards creating an insight <a href="https://www.hrzone.com/lead/culture/company-culture-the-similarities-between-brand-building-and-culture-building" target="_blank">culture</a>.</p>
<h3>1. Build a company-wide understanding of what insight is – and what it’s not</h3>
<p>Employees cannot be expected to behave as if insight is important if they lack a clear understanding of what true insight is. Here’s a useful working definition of insight:</p>
<p><em>Insight is new marketplace understanding that makes a difference to the organisation’s thinking, decision-making and action. </em></p>
<p>As an example, here is an insight about a competitor: a firm developed a new understanding about a well-entrenched competitor after the marketing team discovered signs that the competitor was likely to withdraw from the market. This realisation led the firm to double its marketing and sales programmes to capture the competitor’s customers before rivals attempted to do so.</p>
<div class="advert advert__inline">
    <div id="HRZ_inline" class="ad-position" data-ad-unit="HRZ_inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_inline'); });
      })
    </script>
  </div>
</div>

<p>Note that insight involves two important components. The first requirement for insight is a discovery – that is, a new understanding about some aspect of the company or market, such as customer needs, competitors’ strategy shifts, technology disruption or potential regulatory change. The second requirement for insight involves answering the ‘so what?’ question – that is, determining if and how the new understanding affects the company’s thinking (such as the need to amend key market assumptions), decision making (such as the need to consider new alternatives for a decision), or action (such as reordering the timeline around the execution of key initiatives).</p>
<p><a href="https://www.culture-pioneers.com/" target="_blank" rel="nofollow"><img alt="Culture Pioneers Awards" class="media-element file-content-full-width" data-delta="2" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/hrz_newsletter-article-banner.png?itok=QD3Zq-uA" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="960" height="160" /><noscript><img alt="Culture Pioneers Awards" class="media-element file-content-full-width" data-delta="2" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/hrz_newsletter-article-banner.png?itok=QD3Zq-uA" width="960" height="160" /></noscript></a></p>
<h3>2. Begin to ask for insights</h3>
<p>What gets requested gets valued. Coach your managers to get into the habit of asking for insights. For example, you could advise your management to use this tactic whenever they’re presented with the findings of a team’s report. Suggest that a manager open the meeting with a comment along these lines: ‘I know that the team has collected a lot of data and done a lot of analysis, but what we are most interested in are the insights that emerge from this work. We do not need more data – what we need to know is the new understanding you have crafted and its implications for the business’. When leaders adopt this practice, the message rapidly circulates throughout the organisation that leaders want to see insights.</p>
<h3>3. Require insights to be clearly articulated in all analyses</h3>
<p>After your managers have begun asking for insight, they should make it clear to team leaders that every significant analysis report must include explicit identification of new insights. Analysis team leaders in turn will begin insisting on an insight focus among their team members because the team leaders quickly recognise that their work will not be warmly received unless they carefully craft insights and support the new conclusions with appropriate data and convincing reasoning.</p>
<h3>4. Make insight a focus of analysis practices</h3>
<p>Ultimately, an insight culture must be evident in work practices. Managers will need to embed new insight-oriented routines into how functional groups and teams conduct analyses ranging from customer or competitor analysis to technology assessment or potential industry evolution. This new focus on insight will affect how data is collected, how data is transformed into insight, how insights are critiqued and tested, and how insights are monitored over time to assess whether they need to be updated.  </p>
<p>In the search for greater insight, managers should encourage team members to pay attention to ‘small data’ or even isolated data points, which can often lead to valuable insights. For example, one customer’s comment about a technical challenge in using a product caused a customer analysis team to draw new inferences about the customer’s need, the technology change required to improve the product, and the financial value of a solution to the customer. This understanding led to the insight that a significant market opportunity existed if a set of related product problems could be solved, which ultimately resulted in the company developing a new customer value proposition that rivals would not be able to challenge for at least a year.</p>
<h3>5. Encourage insight deliberations in meetings</h3>
<p>Executives and others can use meetings in many ways to reinforce an insight culture. Judicious use of questions sends a clear signal that insights are valued. For example, an executive might ask: ‘what is the insight you have extracted from your analysis and how is it different than our previous understanding?’ Once an insight has been articulated, the executive might then ask: ‘what data and reasoning might challenge and perhaps refute the potential new understanding?’ The response will help refine the new understanding.</p>
<p>Another crucial discussion should revolve around challenging the second component of insight – that is, the implications of the new understanding. An executive should guide a discussion to see if the suggested implications of the new understanding will actually hold up to scrutiny. The subsequent deliberations will likely lead to the proposed implications being modified or new implications emerging that had not previously been considered. In one case I observed, a team initially thought that their new understanding implied that they needed to develop new customer value propositions for all of their customer segments. After further deliberation, they decided that only two customer segments needed radically different value propositions based on new assumptions about customer needs.</p>
<p><a href="https://www.hrzone.com/hub/shaping-company-culture-in-an-uncertain-world" target="_blank"><img alt="Culture transformation hub" class="media-element file-content-full-width" data-delta="3" data-echo="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/culture-pioneers_article-inline_v02_2.png?itok=OEljaRaA" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="840" height="190" /><noscript><img alt="Culture transformation hub" class="media-element file-content-full-width" data-delta="3" src="https://www.hrzone.com/sites/default/files/styles/content_full_width/public/culture-pioneers_article-inline_v02_2.png?itok=OEljaRaA" width="840" height="190" /></noscript></a></p>
<h3>Get the ball rolling with your management team</h3>
<p>As an HR professional you can play an important role in helping your management understand the critical importance of attaining breakthrough insights from their teams. Consider organising a workshop to educate your managers how to move an organisation toward an insight-driven culture that can fuel your organisation’s success.</p>
<p><strong>Interested in this topic? Read <a href="https://www.hrzone.com/perform/business/people-analytics-filling-the-data-skills-gap-among-hr-is-key-to-building-the" target="_blank">People analytics: filling the data skills gap among HR is key to building the profession's credibility</a>.</strong></p>
          </div>

          
          <div class="carrotcake__lower">
            
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/analytics" class="bem-tag__link">Analytics</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/leadership" class="bem-tag__link bem-tag__hot-topic">Leadership</a>      </li>
      </ul>
</div>
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-30622"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Oct 2019</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity">Become an inclusive leader </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/isabelle-pujol" class="user-profile-username">Isabelle Pujol</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/franckreporter_7.jpg?itok=rEsvKACi" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Business meeting" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/franckreporter_7.jpg?itok=rEsvKACi" width="768" height="432" alt="Business meeting" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39054"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/business">Business</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th Dec 2017</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/perform/business/testing-times-uat-test-pilot-and-parallel-run">Testing Times: UAT, Test, Pilot and Parallel Run</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/kate-wadia" class="user-profile-username">Kate Wadia</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/business/testing-times-uat-test-pilot-and-parallel-run" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/hakinmhan.jpg?itok=LxWWss8n" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Testing on laptop" title="Testing on laptop" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/hakinmhan.jpg?itok=LxWWss8n" width="768" height="432" alt="Testing on laptop" title="Testing on laptop" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-39013"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Dec 2017</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity">Book review: Radical Candor by Kim Scott</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/kate-wadia" class="user-profile-username">Kate Wadia</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/book-review-radical-candor-how-to-be-a-great-boss-without-losing-your-humanity" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/kavuto_1.jpg?itok=CvB-3uII" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Honest conversation" title="Honest conversation" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/kavuto_1.jpg?itok=CvB-3uII" width="768" height="432" alt="Honest conversation" title="Honest conversation" /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-42936"
     data-product-impression="true" data-product-id="42936" data-product-name="HR trends, predictions and strategies for 2021" data-product-listing="How can HR leaders create an insight culture?" data-product-brand="HRZone.com 27802" data-product-category="resource" data-product-date="2nd Feb 2021" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/hr-trends-predictions-and-strategies-for-2021">HR strategies and guidance for 2021</a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: #F4E1EE">
        <a href="/resources/hr-trends-predictions-and-strategies-for-2021" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/large/public/hrz_trends_cover_page.png?itok=DBb2L75h" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="352" height="498" alt="front cover " /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/large/public/hrz_trends_cover_page.png?itok=DBb2L75h" width="352" height="498" alt="front cover " /></noscript>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/liamfahey">
<img data-echo="https://www.hrzone.com/sites/default/files/styles/user_small/public/liam_fahey.jpg?itok=eFYkwrDH" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="150" height="150" alt="Liam Fahey" /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/liam_fahey.jpg?itok=eFYkwrDH" width="150" height="150" alt="Liam Fahey" /></noscript></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/liamfahey">
          Liam Fahey        </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Co-founder and executive director          </span>
                          <span class="user-pie__company">
            Leadership Forum LLC          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
      </div>

  <div class="author-footer__action">
    <a href="/profile/liamfahey">Read more from Liam Fahey</a>
  </div>
</div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="HRZ_MPU2" class="ad-position" data-ad-unit="HRZ_MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/43193" class="comments__link">login</a> or <a href="/user/register?destination=node/43193&amp;referrer=comment" class="comments__link">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</div>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-43193"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">7th May 2021</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/how-can-hr-leaders-create-an-insight-culture">Creating an insight culture</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/liamfahey" class="user-profile-username">Liam Fahey</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/culture/how-can-hr-leaders-create-an-insight-culture" class="s-card__image">
          <img data-echo="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1193712998.jpg?itok=xpi7CLlD" data-icon="" src="/sites/all/themes/pp/img/ll-default-img.png" width="768" height="432" alt="Head shot close up thoughtful young female boss team leader looking at kanban scrum glass window board, developing start up project marketing strategy, managing workflow, checking tasks at office." /><noscript><img src="https://www.hrzone.com/sites/default/files/styles/grid_img_1/public/istock-1193712998.jpg?itok=xpi7CLlD" width="768" height="432" alt="Head shot close up thoughtful young female boss team leader looking at kanban scrum glass window board, developing start up project marketing strategy, managing workflow, checking tasks at office." /></noscript>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43192"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">6th May 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/leadership-development-what-makes-an-inspiring-manager-during-a-pandemic">Six key changes for managers</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/steven-buck" class="user-profile-username">Steven  Buck</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small node node-article s-card--article"
      id="node-43193"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">7th May 2021</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/how-can-hr-leaders-create-an-insight-culture">Creating an insight culture</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/liamfahey" class="user-profile-username">Liam Fahey</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Diversity and inclusion </h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Gender diversity  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/gender-diversity-commitment-to-women-in-the-workplace-must-be-authentic">Authentically speaking up for women at work</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Addressing intersectionality   </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/diversity-equality-and-inclusion-taking-a-data-driven-approach-that-addresses">Taking a data-driven approach</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Transgender inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/seven-considerations-for-cultivating-a-trans-inclusive-workplace">Seven considerations</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Racism at work  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/culture/the-mental-health-cost-of-masking-and-racism-in-the-workplace">The mental health cost of ‘masking’</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="twitter fa fa-twitter" href="https://twitter.com/HRZone" rel="nofollow"></a>
      
            <a class="facebook fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799" rel="nofollow"></a>
      
            <a class="linkedin fa fa-linkedin" href="http://www.linkedin.com/groups?home=&gid=1938654&trk=anet_ug_hm" rel="nofollow"></a>
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2021 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="HRZ_Sticky" class="ad-position" data-ad-unit="HRZ_Sticky">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('HRZ_Sticky'); });
      })
    </script>
  </div>
</div>
  </div>

  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Dkx8muDpfxs8e4LE_EcJ7Kho6cqz1BOB-p1OEnAHraA.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_FVhN18bbqzYEkTilvl31hOmd8NQtZUZya3wnwWYKd_Y.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_3OrdPQ8A2p1O-FiM5cyjfUslA2tDKURNe4ndfamdNGg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension3", "Culture Pioneers");ga("set", "dimension4", "Published");ga("set", "dimension5", "Liam Fahey");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "7th May 2021");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Analytics|Culture|Leadership|");ga("set", "dimension11", "42333");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_7-0vGeGcTEorARuvxYCA2JzvPlbAgKIa3jhw-bGpwxM.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_ueMn6NeIwtIMvtCNklE-RaG7GeGfAhtX9x30DVt4cVg.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OrEmaybp5z31N72sk7lEYS28ZhkkoIZOQ59_p16sYpo.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_hbubIYrtHCXVe3v8njDNgfvhIDp_PasiCk5waOwg7Wk.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/4394518/HRZone/sa-script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
