<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>Entries open for 2022 Culture Pioneer Awards: It’s time to show us what your culture is made of | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_nboLHQqO2EoN_S1Y6eoL5NqBJnT_HezuGS9CY_BdVZM.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
<style>
.landing-page__content-secondary {
  flex: 2;
}
</style>
<style>
[data-product-list="Home IX"] {
display: none;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;brand&quot;,&quot;value&quot;:&quot;Culture Pioneers&quot;},{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Diversity and inclusion&quot;,&quot;Wellbeing&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Culture&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Culture&quot;,&quot;Lead&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_44069&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<link rel="amphtml" href="https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is?amp" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"45824","entityName":"Becky Norman","entityUid":"129450","entityCreated":"1645203007","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"44069","entityLabel":"Entries open for 2022 Culture Pioneer Awards: It\u2019s time to show us what your culture is made of","entityTaxonomy":{"tags":{"195":"Culture","34":"Diversity and inclusion","73":"Wellbeing"},"topics":{"84":"Culture"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Entries open for 2022 Culture Pioneer Awards: It’s time to show us what your culture is made of",
            "description": "Find out everything you need to know to get involved, including key dates, categories and entry details.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/becky-norman",
                "name": "Becky Norman",
                "url": "https://www.hrzone.com/profile/becky-norman"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2022-02-22T08:05:00+00:00",
            "dateModified": "2022-02-22T08:11:19+00:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/cp22_launch_article_0.png",
                "width": "840",
                "height": "473"
            },
            "mainEntityOfPage": "https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is"
        }
    ]
}</script>
<meta name="description" content="This year’s" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is" />
<link rel="shortlink" href="https://www.hrzone.com/node/44069" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entries open for 2022 Culture Pioneer Awards: It’s time to show us what your culture is made of" />
<meta property="og:url" content="https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is" />
<meta property="og:description" content="This year’s" />
<meta property="og:updated_time" content="2022-02-22T08:05:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/cp22_launch_article_0.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Entries open for 2022 Culture Pioneer Awards: It’s time to show us" />
<meta name="twitter:url" content="https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is" />
<meta name="twitter:description" content="This year’s" />
<meta property="article:published_time" content="2022-02-18T16:50:07+00:00" />
<meta property="article:modified_time" content="2022-02-22T08:11:19+00:00" />
<meta name="dcterms.title" content="Entries open for 2022 Culture Pioneer Awards: It’s time to show us what your culture is made of" />
<meta name="dcterms.creator" content="Becky Norman" />
<meta name="dcterms.description" content="This year’s" />
<meta name="dcterms.date" content="2022-02-22T08:05+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44069 node-type-article clearfix">

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPHVW4"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div>
  
<div class="advert advert_top">
    <div id="Top" class="ad-position" data-ad-unit="Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/44069" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/44069" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone" width="182" height="28">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="https://www.culture-pioneers.com/" class="primary-nav__link primary-nav__link--dropdown" id="navbar-awards" target="_self" rel="nofollow">Awards</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    <div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/lead">Lead</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/lead/culture">Culture</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-44069" class="node node-article node-promoted clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/becky-norman">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=wcf1UeQd" width="150" height="150" alt="Becky Norman" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/becky-norman">
          Becky Norman         </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Editor          </span>
                          <span class="user-pie__company">
            HRZone          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                              <div class="carrotcake__sponsor">
                                      Brought to you by                                    <a href="/culture-pioneers">
                    <img src="https://www.hrzone.com/sites/default/files/cp_logo.png" alt="Culture Pioneers" class="carrotcake__brand-logo">
                  </a>
                </div>
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU1" class="ad-position" data-ad-unit="MPU1">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                            
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/cp22_launch_article_0.png?itok=sffOR5zi" width="840" height="472" alt="Culture Pioneers" />  
  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            

            <h1>Entries open for 2022 Culture Pioneer Awards: It’s time to show us what your culture is made of</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/becky-norman" class="user-profile-username">Becky Norman </a></div>
              </span>
            
                          <div class="subhead"><p>We’re excited to announce that the <a href="https://www.culture-pioneers.com/" target="_blank" rel="nofollow">2022 Culture Pioneer Awards programme</a> is now open for entries! Find out everything you need to know to get involved, including key dates, categories and entry details.</p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">22nd Feb 2022</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/becky-norman">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=wcf1UeQd" width="150" height="150" alt="Becky Norman" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/becky-norman">
          Becky Norman         </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Editor          </span>
                          <span class="user-pie__company">
            HRZone          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                              <div class="carrotcake__sponsor">
                                      Brought to you by                                    <a href="/culture-pioneers">
                    <img src="https://www.hrzone.com/sites/default/files/cp_logo.png" alt="Culture Pioneers" class="carrotcake__brand-logo">
                  </a>
                </div>
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          
          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p dir="ltr">This year’s <a href="https://www.culture-pioneers.com/" target="_blank" rel="nofollow">Culture Pioneer Awards</a> is officially open for entries and we’re looking for the leading lights of exceptional working cultures to share their achievements.</p>
<p dir="ltr">The awards are absolutely free to enter and all UK-based people professionals, teams and organisations can take part in the programme. <strong>The closing deadline is 22nd April 23:59pm (BST).</strong></p>
<blockquote><p dir="ltr">We’re on a mission to galvanise organisations and business leaders into taking culture seriously</p>
</blockquote>
<h3 dir="ltr">Why take part?</h3>
<p dir="ltr">Entering the awards gives you, and the organisation you work for, the opportunity to be recognised as culture champions in a climate where putting people first has never been more important.</p>
<p dir="ltr">Our mission is not simply to celebrate the best of the best but to recognise the leaders, teams and organisations who are making an impact with their culture cultivation. No matter the size of your budget, resources or initiatives, if you are making progress with your culture efforts, you have a good chance of making the shortlist.</p>
<p dir="ltr">Our <a href="https://www.culture-pioneers.com/" class="alinks-link" title="Culture Pioneers Awards" rel="nofollow">Culture Pioneers</a> are not awarded one day and forgotten about the next. You will become part of our wider movement to educate and inspire others to build better cultures. Joining our cohort of pioneers, you will be invited to contribute to reports, articles, roundtable discussions and other knowledge-sharing sessions, giving you the chance to share your expertise and achievements far and wide.</p>
<div class="advert advert__inline">
    <div id="Inline" class="ad-position" data-ad-unit="Inline">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Inline'); });
      })
    </script>
  </div>
</div>

<h3 dir="ltr">Our 2022 categories</h3>
<p dir="ltr">This year’s awards programme has four <a href="https://www.culture-pioneers.com/categories/" target="_blank" rel="nofollow">categories</a> for you to choose from. Simply decide which area you and/or your team excels in and get started. You can enter as many of the categories as you like, as long as you craft each entry to suit the respective category.</p><div class="content-inline-wrap"><h4 dir="ltr">Brand</h4></div><p dir="ltr">The Culture Pioneer Brand Award is for organisations that are committed to nurturing a working culture that represents their brand identity.</p>
<p dir="ltr">If you’re looking to showcase your organisation’s approach to creating (or sustaining) a great place to work – where company values are lived and breathed – then this category is for you.</p><div class="content-inline-wrap"><h4 dir="ltr"><a href="https://www.hrzone.com/tags/wellbeing" class="alinks-link" title="Explore our wellbeing coverage">Wellbeing</a></h4></div><p dir="ltr">The Culture Pioneer Wellbeing Award is for those who are consistently evolving their employee wellbeing strategy and taking a holistic approach to support the mental, emotional, financial and social needs of their workforce.</p>
<p dir="ltr">The wellbeing category gives you the opportunity to demonstrate how you are taking the responsibility of wellbeing seriously to create sustainable improvements for all employees, no matter their circumstances.</p><div class="content-inline-wrap"><h4 dir="ltr">Inclusion</h4></div><p dir="ltr">The Culture Pioneer Inclusion Award is for individuals, teams and businesses that are creating meaningful, sustainable improvements in workplace inclusion and belonging.</p>
<p dir="ltr">If you and your organisation can demonstrate passion and commitment to <a href="https://www.hrzone.com/tags/diversity-and-inclusion" class="alinks-link" title="Explore our DEI coverage">diversity</a>, equity and inclusion, then this is your chance to show it.</p><div class="content-inline-wrap"><h4 dir="ltr">Learning </h4></div><p dir="ltr">The Culture Pioneer Learning Award is for businesses that are cultivating a culture that proactively supports the way that their organisation learns, adapts and grows.</p>
<p dir="ltr">Entering the learning category will enable you to showcase your commitment to learning at an individual, team and organisational level, in a climate where skills development has never been more important.</p>
<h3 dir="ltr">Our 2022 Judges</h3>
<p dir="ltr">Making up our judging panel is a talented group of industry experts tasked with selecting the finalists and winning entries for each category. Our 2022 judges include Chief Energy Officer of PTHR Perry Timms, Founder of HR Hero for Hire Shakil Butt, award-winning psychologist Gethin Nadin, and award-winning industry analyst Laura Overton.</p>
<p dir="ltr">Find out more about our full judging panel <a href="https://www.culture-pioneers.com/judges/" target="_blank" rel="nofollow">here</a>.</p>
<h3 dir="ltr">Key dates</h3>
<p dir="ltr">As mentioned, the <strong>closing deadline for entries is 22nd April 23:59pm (BST)</strong>, which will come around quickly, so we encourage you to get started on your entry soon. (You can always save your progress and log back in to work on your entry at any time before the deadline.)</p>
<p dir="ltr">Finalists will be announced on 9th June, and our winners will be revealed towards the end of June (Date TBC).</p>
<p dir="ltr">While last year's <a href="https://www.culture-pioneers.com/2021-on-demand/" target="_blank" rel="nofollow">virtual awards show</a> was a great success, we’re all about bringing people together. So this year we’ll be taking the event offline at an exciting London rooftop venue. We’ll be celebrating, learning and networking, all with a cocktail in hand (and hopefully some sunshine too)!</p>
<h3 dir="ltr">2022 will be bigger and better</h3>
<p dir="ltr">It's been an exciting journey for Culture Pioneers. What started as a story-sharing initiative in the midst of a pandemic has evolved into an inspiring awards programme, unique in its mission to both celebrate success and share key learnings on culture change.</p>
<p dir="ltr">We’re on a mission to galvanise organisations and business leaders into taking culture seriously. If this is something you and your organisation are passionate about too, we encourage you to <a href="https://www.culture-pioneers.com/" target="_blank" rel="nofollow">enter the awards</a> and join our movement.</p>
<p> </p>
          </div>

          
          <div class="carrotcake__lower">
                          <div class="margin-btm-sm">
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/culture" class="bem-tag__link bem-tag__hot-topic">Culture</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/diversity-and-inclusion" class="bem-tag__link bem-tag__hot-topic">Diversity and inclusion</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>
              </div>
            
            
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                      <span class="carrotcake__meta-slot">
                <!-- Data attribute for scroll effect on button -->
<a class="anchor-link scroll-to" href="#" data-attr-scroll="comment-wrapper" data-anchor-offset="18">
    Leave a comment</a>
              </span>
                      </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-42047"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">25th Feb 2020</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing">Engage employees with your new wellbeing strategy</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/benenden-health" class="user-profile-username">Helen  Smith </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-498464314_1.jpg?itok=ESpkTqeo" alt="Launching an employee wellbeing strategy"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-30622"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/change">Change</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">18th Oct 2019</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity">Become an inclusive leader </a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/isabelle-pujol" class="user-profile-username">Isabelle Pujol</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/lead/change/how-to-become-an-inclusive-leader-who-values-diversity" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/franckreporter_7.jpg?itok=orcWrddj" alt="Business meeting"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-40392"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Jul 2018</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem">Financial wellbeing: how to engage your employees</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/becky-norman" class="user-profile-username">Becky Norman </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-869779532.jpg?itok=5iLdpU0r" alt="Graphic of man leaning against big pound sign"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-43955"
     data-product-impression="true" data-product-id="43955" data-product-name="HR&amp;#039;s role in the new world of work: What next for HR?" data-product-listing="Entries open for 2022 Culture Pioneer Awards: It’s time to show us what your culture is made of" data-product-brand="Sage 41260" data-product-category="resource" data-product-date="17th Jan 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/hrs-role-in-the-new-world-of-work-what-next-for-hr">HR&#039;s role in the new world of work </a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/hrs-role-in-the-new-world-of-work-what-next-for-hr" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/sage_report.jpg?itok=nUjyzUVw" alt="front cover "width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          
<div class="author-footer ">
  <div class="author-footer__author">
          <div class="user-pie">
  <div class="user-pie__content">
          <div class="user-pie__media">
        <a href="/profile/becky-norman">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/becky_norman_square_-_edited.jpg?itok=wcf1UeQd" width="150" height="150" alt="Becky Norman" /></a>
      </div>
        <div class="user-pie__name-wrapper">
      <div class="user-pie__name">
        <a href="/profile/becky-norman">
          Becky Norman         </a>
      </div>
      <div class="user-pie__meta">
                  <span class="user-pie__job">
            Editor          </span>
                          <span class="user-pie__company">
            HRZone          </span>
              </div>
              <div class="user-pie__role">
                  </div>
          </div>
  </div>
</div>
      </div>

  <div class="author-footer__bio">
    <p>Becky is Editor of HRZone and Trainingzone, global online communities of people working in the HR and L&amp;D industries. Becky works closely with leading HR and L&amp;D practitioners and decision makers to ensure the publications offer a rich source of real-world insight and fresh advice to their audience.</p><p>HR and L&amp;D professionals...</p>  </div>

      <div class="author-footer__action">
      <a href="/profile/becky-norman">Read more from Becky Norman </a>
    </div>
  </div>
        </div>
      </div>

    </div>
  </div>


      <div class="carrotcake__comments" id="comment-wrapper">
      <!-- Orion grid -->
      <div class="orion">
        <div class="orion__sidebar orion__sidebar--alt">
          <div class="carrotcake__sidebar">
            <div class="carrotcake__sidebar-item">
              <!-- Single mpu section -->
              <div class="is-sticky">
                                  
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU2" class="ad-position" data-ad-unit="MPU2">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU2'); });
      })
    </script>
  </div>
</div>
                              </div>
            </div>
          </div>
        </div>

        <!-- Comments section -->
        <div class="orion__comments">
          <style type="text/css">
  .js .comments-additional {
    display: none;
  }
</style>
<div id="comments" class="comments comment-wrapper clearfix">
      <h3 class="comments__title ultra-bold">Replies (0)</h3>

    
              <h3>Please <a href="/user/login?destination=node/44069&amp;referrer=comment--article" class="comments__link" id="comments-log-in">login</a> or <a href="/user/register?destination=node/44069&amp;referrer=comment--article" class="comments__link" id="comments-register">register</a> to join the discussion.</h3>
          
  
  
      <p>There are currently no replies, be the first to post a reply.</p>
  
  

  
</div>
        </div>
      </div>
          </div>
  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-44029"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/development">Development</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Feb 2022</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/talent/development/why-hr-needs-to-bring-data-and-dei-together">Why data and DEI need to join forces</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/fahimislam" class="user-profile-username">Fahim Islam</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/development/why-hr-needs-to-bring-data-and-dei-together" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-1347304123.jpg?itok=puG7Pj3Q" alt="Data and D&I"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-44029"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/development">Development</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">21st Feb 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/talent/development/why-hr-needs-to-bring-data-and-dei-together">Why data and DEI need to join forces</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/fahimislam" class="user-profile-username">Fahim Islam</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-44026"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">21st Feb 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/from-grievance-to-mediation-harnessing-the-potential-of-informal-resolution">Harnessing the potential of informal resolution</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/anna-shields" class="user-profile-username">Anna Shields</a></div>
        </div>
                    <div class="s-card__comment">
            <div class="comment-count">
    <a class="comment-count__link" href="/lead/culture/from-grievance-to-mediation-harnessing-the-potential-of-informal-resolution/#comments">
      <!-- Important! Adding line breaks can affect the display of the svg. -->
<svg class="comment-svg" width="1.5rem" height="1rem" role="img"><title>Any Answers comment Icon</title><use href="/sites/all/themes/pp/img/icons/comment-24px.svg?v=1.1#comment-icon" class="comment-icon"></use></svg>


1    </a>
  </div>
        </div>
          </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44069"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/lead/culture">Culture</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">22nd Feb 2022</span>          </time>
        </div>
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/lead/culture/entries-open-for-2022-culture-pioneer-awards-its-time-to-show-us-what-your-culture-is">Entries open for 2022 Culture Pioneer Awards</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/becky-norman" class="user-profile-username">Becky Norman </a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Hybrid working 2.0</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Diversity, equity and inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/why-inclusive-working-not-hybrid-working-should-become-the-new-norm">Why inclusive working, not hybrid working, should become the norm</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Hybrid harmony  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/change/how-hr-and-it-can-find-hybrid-harmony">How HR and IT can become better partners</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Wellbeing and hybrid working  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/strategy/hybrid-working-the-golden-goose-and-the-burnout-paradox">The golden goose and the burnout paradox</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Hybrid working pitfalls  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/seven-hybrid-working-fails-and-how-to-avoid-them">Seven hybrid working fails and how to avoid them</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="social-icons__icon fa fa-twitter" href="https://twitter.com/HRZone"
          rel="nofollow">
        </a>
      
              <a class="social-icons__icon fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799"
          rel="nofollow">
        </a>
      
            <a class="social-icons__icon fa fa-linkedin" href="https://www.linkedin.com/company/hrzone/"
        rel="nofollow">
      </a>
      
      
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2022 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="Anchor" class="ad-position" data-ad-unit="Anchor">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Anchor'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-MPHVW4');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_edJ7OSvHMMygFjo5oag_1Q1BN7EMDCbNz-XTdk6l8qU.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_EwtkwNQVyf1OcQX8OKfn5RLcIGbiN8lZwRW2eqZJ1VQ.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_3OrdPQ8A2p1O-FiM5cyjfUslA2tDKURNe4ndfamdNGg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Culture");ga("set", "dimension2", "Article");ga("set", "dimension3", "Culture Pioneers");ga("set", "dimension4", "Published");ga("set", "dimension5", "Becky Norman ");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "22nd Feb 2022");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Culture|Diversity and inclusion|Wellbeing|");ga("set", "dimension11", "42333");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_-6v8I9_LoIfSHoSt_uajF6grhJGqW1MAB7cYW2Ni1Dc.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_kXN8MFfeoFLSC9K_6AgbwtQwszPQQwZjPStQTHiSjeY.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_x_4Oov6R0rFhpJEMs8f5Nz-8betWD0bl8KYJnkITDmI.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OTKQ7mBZ6O8fEz8MO94EFQhGIwv7qtWtoLjEcqszwDg.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/15188745/Sift-HRZone/script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
