<!doctype html>
<html class="no-js" lang="en-gb">
<head>
  <title>What being diagnosed with ADHD at 40 taught me about neurodiverse teams | HRZone</title>
  <link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_YctWkzMSOk_XSduwVrEUgYW7m9kFFZaePcCf6vPO8X0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_eLqLVmT9DjaielZ1pOgMjy9lNjgK1OspTyI0Y0rBn7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.hrzone.com/sites/default/files/css/css_OXnHZx7p8JA-nzkS5QZdKLCm5rJL8SZJYvnsj8usqA4.css" media="all" />
<style tyle="text/css">
.ui-dialog #mediaBrowser,
.ui-dialog #mediaStyleSelector {
  display: block !important;
}
</style>
<style type="text/css">
.advert.advert_top .ad-position {
  justify-content: center;
}
</style>
<style>
.landing-page__content-secondary {
  flex: 2;
}
</style>
<style>
[data-product-list="Home IX"] {
display: none;
}
</style>
  <meta property="sift:targeting" content="[{&quot;key&quot;:&quot;tag&quot;,&quot;value&quot;:[&quot;Behaviour&quot;,&quot;Employee experience&quot;,&quot;Wellbeing&quot;]},{&quot;key&quot;:&quot;type&quot;,&quot;value&quot;:&quot;Article&quot;},{&quot;key&quot;:&quot;subtopic&quot;,&quot;value&quot;:&quot;Employees&quot;},{&quot;key&quot;:&quot;topic&quot;,&quot;value&quot;:[&quot;Employees&quot;,&quot;Engage&quot;]},{&quot;key&quot;:&quot;url&quot;,&quot;value&quot;:&quot;node_44124&quot;},{&quot;key&quot;:&quot;status&quot;,&quot;value&quot;:&quot;live&quot;},{&quot;key&quot;:&quot;homepage&quot;,&quot;value&quot;:&quot;0&quot;},{&quot;key&quot;:&quot;user&quot;,&quot;value&quot;:&quot;out&quot;}]" />
<link rel="amphtml" href="https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams?amp" />
<script src="/sites/all/modules/custom/sm_pp_adblock_detection/js/ads.js" defer></script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta http-equiv="ClearType" content="true" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preload" href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" as="style" onload="this.rel='stylesheet'">
    <noscript><link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,400italic,700,900&display=swap" rel="stylesheet" type="text/css"></noscript>
    <link rel="preload" href="/sites/all/themes/pp/font/fontawesome-webfont.woff?v=4.2.0" as="font" type="font/woff" crossorigin/>
    <link rel="shortcut icon" href="/sites/all/themes/hrz/favicon.ico?v=1.1">
    <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <meta name="msapplication-TileColor" content="#dce6eb">
    <meta name="msapplication-TileImage" content="/sites/all/themes/hrz/favicon-152.png?v=1.1">
    <script src="/sites/all/themes/pp/js/min/modernizer.min.js" defer></script>
    <script>
        window.siftMedia = window.siftMedia || {};
        window.siftMedia.debug = 0;
    </script><link rel="shortcut icon" href="https://www.hrzone.com/sites/all/themes/hrz/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"","entityLanguage":"en","entityTnid":"0","entityVid":"45890","entityName":"Helenlmay","entityUid":"200732","entityCreated":"1649145600","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"44124","entityLabel":"What being diagnosed with ADHD at 40 taught me about neurodiverse teams","entityTaxonomy":{"tags":{"26":"Behaviour","207":"Employee experience","73":"Wellbeing"},"topics":{"88":"Employees"}},"userUid":0}];</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"HRZone","url":"https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams","logo":"https://www.hrzone.com/sites/all/themes/hrz/logo.png","address":{"@type":"PostalAddress"},"sameAs":[""]}</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "What being diagnosed with ADHD at 40 taught me about neurodiverse teams",
            "description": "On Neurodiversity Celebration Week 2022, CEO Helen May shares the story of her later-in-life ADHD diagnosis.",
            "author": {
                "@type": "Person",
                "@id": "https://www.hrzone.com/profile/helenlmay",
                "name": "Helen May",
                "url": "https://www.hrzone.com/profile/helenlmay"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.hrzone.com/",
                "name": "HRZone",
                "url": "https://www.hrzone.com/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.hrzone.com/sites/all/themes/hrz/logo-colour.png?v=1.1"
                }
            },
            "datePublished": "2022-03-21T08:00:00+00:00",
            "dateModified": "2022-03-21T10:21:15+00:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.hrzone.com/sites/default/files/istock-848862724.jpg",
                "width": "1184",
                "height": "886"
            },
            "mainEntityOfPage": "https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams"
        }
    ]
}</script>
<meta name="description" content="I have always felt different in a way that I was unable to describe. A series of contradictions, if you will – shy but" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams" />
<link rel="shortlink" href="https://www.hrzone.com/node/44124" />
<meta property="og:site_name" content="HRZone" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What being diagnosed with ADHD at 40 taught me about neurodiverse teams" />
<meta property="og:url" content="https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams" />
<meta property="og:description" content="I have always felt different in a way that I was unable to describe. A series of contradictions, if you will – shy but" />
<meta property="og:updated_time" content="2022-03-21T08:00:00+00:00" />
<meta property="og:image" content="https://www.hrzone.com/sites/default/files/istock-848862724.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="What being diagnosed with ADHD at 40 taught me about neurodiverse" />
<meta name="twitter:url" content="https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams" />
<meta name="twitter:description" content="I have always felt different in a way that I was unable to describe. A series of contradictions, if you will – shy but" />
<meta property="article:published_time" content="2022-04-05T09:00:00+01:00" />
<meta property="article:modified_time" content="2022-03-21T10:21:15+00:00" />
<meta name="dcterms.title" content="What being diagnosed with ADHD at 40 taught me about neurodiverse teams" />
<meta name="dcterms.creator" content="Helen May" />
<meta name="dcterms.description" content="I have always felt different in a way that I was unable to describe. A series of contradictions, if you will – shy but" />
<meta name="dcterms.date" content="2022-03-21T08:00+00:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.hrzone.com/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams" />
<meta name="dcterms.language" content="en" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44124 node-type-article clearfix">

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPHVW4"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div>
  
<div class="advert advert_top">
    <div id="Top" class="ad-position" data-ad-unit="Top">
    <script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Top'); });
      })
    </script>
  </div>
</div>


  <div id="outer-wrap">
    <header class="header">
  <div class="header__utility">
    <div class="container">
      
<div class="utility-nav">
  <div class="utility-nav__wrap">
    <a href="/user/login?destination=node/44124" class="utility-nav__item" id="navbar-login">Login</a><a href="/user/register?destination=node/44124" class="utility-nav__item" id="navbar-sign-up">Sign up</a>      </div>
</div>
    </div>
  </div>
  <div class="header__strip">
    <div class="header__strip-wrap container">
      <a href="/" title="HRZone">
        <img class="site-logo" src="https://www.hrzone.com/sites/all/themes/hrz/logo.png" alt="HRZone" width="182" height="28">
      </a>

      <div class="header__strip-nav">
        <div class="secondary-nav">
  <a href="/newsletter" class="secondary-nav__item" id="navbar-subscribe-to-newsletter">Subscribe to Newsletter</a></div>

        <div class="header__search">
          <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
        </div>

        <div class="burger">
          <div class="burger__text">Menu</div>
          <i class="fa fa-bars icon-medium burger__icon"></i>
        </div>
      </div>
    </div>
  </div>
  <div class="header__nav">
    <div class="container">
      
<nav class="primary-nav">
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.hrzone.com/tags/covid-19" class="primary-nav__link" id="navbar-covid-19" target="_self">Covid-19</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/lead" class="primary-nav__link" id="navbar-lead" target="_self">Lead</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/lead/culture" class="primary-nav__link primary-nav__link--dropdown" id="navbar-culture" target="_self">Culture</a><a href="/lead/change" class="primary-nav__link primary-nav__link--dropdown" id="navbar-change" target="_self">Change</a><a href="/lead/strategy" class="primary-nav__link primary-nav__link--dropdown" id="navbar-strategy" target="_self">Strategy</a><a href="/lead/future" class="primary-nav__link primary-nav__link--dropdown" id="navbar-future" target="_self">Future</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/engage" class="primary-nav__link" id="navbar-engage" target="_self">Engage</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/engage/employees" class="primary-nav__link primary-nav__link--dropdown" id="navbar-employees" target="_self">Employees</a><a href="/engage/managers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-managers" target="_self">Managers</a><a href="/engage/customers" class="primary-nav__link primary-nav__link--dropdown" id="navbar-customers" target="_self">Customers</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/perform" class="primary-nav__link" id="navbar-perform" target="_self">Perform</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/perform/people" class="primary-nav__link primary-nav__link--dropdown" id="navbar-people" target="_self">People</a><a href="/perform/business" class="primary-nav__link primary-nav__link--dropdown" id="navbar-business" target="_self">Business</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="/talent" class="primary-nav__link" id="navbar-talent" target="_self">Talent</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="/talent/acquisition" class="primary-nav__link primary-nav__link--dropdown" id="navbar-acquisition" target="_self">Acquisition</a><a href="/talent/retention" class="primary-nav__link primary-nav__link--dropdown" id="navbar-retention" target="_self">Retention</a><a href="/talent/development" class="primary-nav__link primary-nav__link--dropdown" id="navbar-development" target="_self">Development</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/more/resources" class="primary-nav__link" id="navbar-resources" target="_self">Resources</a>
              </div>

          </div>
      <div class="primary-nav__item primary-nav__item--tl primary-nav__item--dropdown ">
      <div class="primary-nav__item-wrap">
        <a href="https://www.culture-pioneers.com/" class="primary-nav__link" id="navbar-culture-pioneers" target="_self" rel="nofollow">Culture Pioneers</a>
                  <i class="primary-nav__expand fa fa-chevron-down" data-toggle="collapse" data-target="js-nav-collapse"></i>
              </div>

              <div class="primary-nav__dropdown js-nav-collapse">
          <a href="https://www.culture-pioneers.com/enter-the-awards/" class="primary-nav__link primary-nav__link--dropdown" id="navbar-awards" target="_self" rel="nofollow">Awards</a><a href="/content/culture-pioneer-sessions" class="primary-nav__link primary-nav__link--dropdown" id="navbar-webinars" target="_self">Webinars</a>                  </div>
          </div>
      <div class="primary-nav__item primary-nav__item--tl  ">
      <div class="primary-nav__item-wrap">
        <a href="/community-voice/blogs" class="primary-nav__link" id="navbar-blog" target="_self">Blog</a>
              </div>

          </div>
  
  <div class="primary-nav__item primary-nav__item--mobile">
    <form class="nav-search" action="/search" method="get" accept-charset="UTF-8">
  <div class="nav-search__wrap">
    <label class="visuallyhidden">Search</label>
    <input class="nav-search__field" placeholder="Search" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" maxlength="128">
    <button class="nav-search__btn" name="" value="Apply" type="submit"><span class="visuallyhidden">Search</span><i class="fa fa-search"></i></button>
  </div>
</form>
  </div>

  <div class="primary-nav__item primary-nav__item--mobile">
    <a href="/newsletter" class="primary-nav__link primary-nav__link--cta" id="navbar-subscribe-to-newsletter">Subscribe to
      Newsletter</a>
  </div>
</nav>
    </div>
  </div>
  </header>
      <div class="region region-menu-bar">
    <div class="breadcrumbs strip">
  <div class="container breadcrumbs__body">
    
<div class="breadcrumbs__items">
      <div class="breadcrumbs__item">
              <a href="/engage">Engage</a>
          </div>
    <div class="breadcrumbs__item">
      <a href="/engage/employees">Employees</a>
    </div>
  </div>

  </div>
</div>
  </div>
    <div class="container">
          </div>

    
    <section class="main-content main-content--flush clearfix">
      
              <div class="container">
          <div class="tabs clearfix"></div>
        </div>
      
      <div class="container">
              </div>

      <div class="">
        
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article id="node-44124" class="node node-article node-promoted clearfix" >
  <div class="content clearfix">
    <!-- Orion grid -->
    <div class="carrotcake orion">
      <!-- Author section -->
      <div class="orion__sidebar">
        <div class="carrotcake__sidebar" id="carrotcake__sidebar">
          <div class="carrotcake__info">
            <div class="carrotcake__author">
                                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/helenlmay">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/img_1497_2.jpeg?itok=efX8cWKK" width="150" height="150" alt="Female portrait" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/helenlmay" class="user-profile-username">Helen May</a>      </div>
      <div class="s-user__meta">
                  CEO                          <div class="s-user__company">
            <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e4a681888b8a838d8a83a4b38b968f">[email&#160;protected]</a>          </div>
              </div>
          </div>
  </div>
</div>
                          </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>

                    <!-- Not showing ads on IX -->
          <div class="carrotcake__sidebar-item" data-carrotcake="desktop ad">
            <div data-carrotcake="ad">
              
<div class="advert advert-mpu-double">
      <div class="advertise-with-us"><a href="https://www.sift.co.uk/our-brands/hrzone">Advertisement</a></div>
    <div id="MPU1" class="ad-position" data-ad-unit="MPU1">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('MPU1'); });
      })
    </script>
  </div>
</div>
            </div>
          </div>
          
          
                                                <div class="carrotcake__sidebar-item sidebar-resource">
                
<div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-resource widget-related-resource s-card--resource"
      id="node-44018"
     data-product-impression="true" data-product-id="44018" data-product-name="How programmatic learning can support your upskilling strategy" data-product-listing="What being diagnosed with ADHD at 40 taught me about neurodiverse teams" data-product-brand="D2L 43992" data-product-category="resource" data-product-date="4th Feb 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
      
              <div class="s-card__sponsored">Sponsored</div>
          </div>

    <h3 class="s-card__heading">
      <a href="/resources/how-programmatic-learning-can-support-your-upskilling-strategy">The role of programmatic learning in upskilling</a>    </h3>

    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/how-programmatic-learning-can-support-your-upskilling-strategy" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/screenshot_2022-02-04_150826.jpg?itok=w_wV4VNu" alt="D2L_Cover"width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
              </div>
                      
                                            
                  </div>
      </div>

      <!-- Main content section -->
      <div class="orion__main">
        <div class="carrotcake__header">
                      <div class="carrotcake__media">
              
<div class="inline-banner">
  <img src="https://www.hrzone.com/sites/default/files/styles/inline_banner/public/istock-848862724.jpg?itok=zz5J60o9" width="840" height="472" alt="Neurodiversity concept" />  
<div class="image-accreditation">
  
      LUMEZIA/iStock  </div>

  <div class="inline-banner__caption">
      </div>
</div>
            </div>
          
          <div class="carrotcake__header-content">
            

            <h1>What being diagnosed with ADHD at 40 taught me about neurodiverse teams</h1>

                          <span class="carrotcake__inline-author">
                by <div class="profile">
  <a href="/profile/helenlmay" class="user-profile-username">Helen May</a></div>
              </span>
            
                          <div class="subhead"><p>On Neurodiversity Celebration Week 2022 (21-27 March 2022), CEO Helen May shares her story of being diagnosed with ADHD at 40 years old and urges employers to do more to empower neurodivese employees. </p></div>
            
            <div class="carrotcake__meta">
              <span class="date-display-single">21st Mar 2022</span>
                          </div>
          </div>

          <!-- Mobile positioning -->
          <div class="carrotcake__info carrotcake--mobile">
            <div class="carrotcake__author">
                            <div class="s-user s-user--medium s-user--medium-stacked user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/helenlmay">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/img_1497_2.jpeg?itok=efX8cWKK" width="150" height="150" alt="Female portrait" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/helenlmay" class="user-profile-username">Helen May</a>      </div>
      <div class="s-user__meta">
                  CEO                          <div class="s-user__company">
            <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="480a2d2427262f21262f081f273a23">[email&#160;protected]</a>          </div>
              </div>
          </div>
  </div>
</div>
            </div>
            <div class="carrotcake__brand-info">
                            <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </div>
          </div>
        </div>

        <!-- Content section -->
        <div class="carrotcake__content">

          
          <!-- MPU mobile display only -->
          <div class="carrotcake--mobile" data-carrotcake="mobile ad"></div>

          
          <div class="spark-body js-embed-content" data-element="carrotcake body">
            <p>I have always felt different in a way that I was unable to describe. A series of contradictions, if you will – shy but gregarious, energetic and easily tired, deeply sensitive yet drawn to conflict, a chaotic perfectionist. I used to have a sign on my desk as a child which said ‘Why be normal?’, a mantra by which I have lived most of my life and which I didn’t realise at the time held portentous significance. </p>
<h3>A later-in-life diagnosis</h3>
<p>When I received my ADHD diagnosis at age 40, I went through a period of reflection, making sense of a life lived without awareness of a hidden disability. Some of the reflection was enlightening, some sad and some tinged with a little regret. </p>
<p>My diagnosis was prompted by a prolonged episode of depression following the sudden and premature death of my mum. She was my best friend, my north star and my emotional barometer. The diagnosis made me realise that she had been my ‘scaffolding’ throughout life and without her I had fallen apart. Then I started to consider other enduring relationships in my life. </p>
<blockquote><p>Neurodivergent thinking differences present a challenge to many widely accepted organisational processes and practices</p>
</blockquote>
<p>I have had the same close group of girlfriends since I was a child – through school they were the ones who helped me stay organised and in adulthood the ones who to this day scoop me up when I need them. When reflecting on my career, I realise that my most successful and happiest times were being part of or leading teams who accepted my shortcomings and complemented my strengths. </p>
<p>Today, neurodiversity in the workplace is increasingly on organisations’ agendas, though it is a relative newcomer to the D&amp;I party. Whilst it is great that these differences are being recognised, I feel we are missing a huge opportunity to seize this moment and transform organisations in a way that benefits all. </p>
<div class="advert advert__inline">
    <div id="Inline" class="ad-position" data-ad-unit="Inline">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Inline'); });
      })
    </script>
  </div>
</div>

<p>There are an increasing number of organisations offering training on neurodiversity in the workplace, helping people to understand neurodivergent conditions and how they can support such colleagues. This is hugely valuable and I would recommend all organisations do this given that up to 20% of their workforce may fall under this umbrella. </p>
<p>However, neurodivergent thinking differences present a challenge to many widely accepted organisational processes and practices. And it is these processes and practices which, based on my experience of working with and within organisations for many years, I believe stifle the ability of teams to truly realise the benefits of <a href="https://www.hrzone.com/tags/diversity-and-inclusion" class="alinks-link" title="Explore our DEI coverage">diversity</a> of thought.</p>
<h3>The 'vanilla' homegenity of modern leadership</h3>
<p>I am often asked by HR directors, conscious of the homogeneity of their leadership teams, how they can create D&amp;I plans which will ensure they are more diverse in the future. The first thing I always ask to see is the organisation’s behaviour or leadership framework. These frameworks are more often than not embedded throughout the employee lifecycle, informing decisions within recruitment, development programmes, promotion and dismissal. </p>
<blockquote><p>The problem here is the HR director’s age old problem – the perpetuation of mediocre, homogenous leadership teams</p>
</blockquote>
<p>More often than not these frameworks reflect a typical ‘corporate’ culture and are barriers to acceptance of difference, not least for neurodivergent employees. We are all familiar with the language; attention to detail, teamwork, emotional intelligence, resilience, assertiveness, to name but a few of the usual suspects. Prescribing these behaviours implicitly proscribes their opposites – which are the sort of behaviours that may be observed in neurodivergent colleagues. </p>
<p>In the past I have been told that I am too slapdash when it comes to detail, that I can be obstructive and argumentative, that I am over-sensitive, that I can’t take feedback (I can, but not unquestioningly) and that I have a propensity to take over any activity I am involved with. Yes, these things are indeed true, which makes me somewhat of a corporate nightmare if behaviour frameworks are anything to go by. </p>
<p>In a way, the content of the frameworks is irrelevant. Many organisations publicly state that employees can ‘bring their whole selves to work’, when in reality the statement should be caveated with ‘provided you conform to a strict set of vanilla behaviours’. The problem here is the HR director’s age old problem – the perpetuation of mediocre, homogenous leadership teams.</p>
<h3>Embrace neurodiversity to boost <a href="https://www.hrzone.com/tags/wellbeing" class="alinks-link" title="Explore our wellbeing coverage">wellbeing</a></h3>
<p>If organisations want to truly embrace neurodiversity in the workplace they need to start thinking about what they are doing that may obstructing all diversity of thought. Neurodiversity is all of us, following a bell curve with neurodivergent conditions represented at each margin. We are all different and the beauty of difference is not being exploited in the workplace. </p>
<blockquote><p>I have thrived and been successful in my life when I have felt supported, where my differences are accepted and my unique talents recognised</p>
</blockquote>
<p>For neurodivergent colleagues, the situation doesn’t just mean their talents aren’t maximised. It also means that wellbeing and mental health are negatively impacted by both damaged self-esteem, due to inappropriate feedback and lack of progression, and the stress of ‘masking’ challenges to fit in with the corporate culture which can lead to burnout.</p>
<p>I have thrived and been successful in my life when I have felt supported, where my differences are accepted and my unique talents recognised. When I have been able to be the best version of myself. Imagine what teams could achieve if all leaders became facilitators of wellbeing and talent, recognising and valuing differences so that everyone could feel this way?</p>
<p>Get it right for neurodivergent colleagues, and you will get it right for everyone.</p>
<p>Helen May is the founder of diversity &amp; inclusion consultancy, <a href="https://www.belongingatwork.co.uk/" rel="nofollow"><span class="__cf_email__" data-cfemail="efad8a83808188868188afb8809d84">[email&#160;protected]</span></a> and author of new book <em><a href="https://www.amazon.co.uk/Everyone-Included-belonging-diversity-inclusion/dp/1292342609" rel="nofollow">Everyone Included: Improve Belonging, Diversity &amp; Inclusion in Your Team.</a></em></p><div class="content-inline-wrap"><h4>Interested in this topic? Read <a href="https://www.hrzone.com/talent/development/how-hr-can-bolster-the-learning-and-development-of-neurodiverse-people">How HR can bolster the learning and development of neurodiverse people.</a></h4></div><div class="inline-component"><form class="newsletter-signup--bananabread newsletter-signup js-newsletter-signup" action="/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams" method="post" id="sift-newsletter-signup-form" accept-charset="UTF-8"><div><h3 class="newsletter-signup__title">Get the latest insights, advice and opinion on the world of work from HRZone</h3><div class="newsletter-signup__text">Enter your email address to receive our twice-weekly newsletter.</div><div class="newsletter-signup__form-wrap js-newsletter-signup__form-wrap"><div class="newsletter-signup__item"><div class="form-item form-type-email form-item-mail"><div class="ph ph-small ph-big" data-input="mail">Enter email address          <span class="form-required" title="This field is required.">*</span></div><label class="ph__label" for="edit-mail">Enter email address</label><br />
    <input type="email" id="edit-mail" name="mail" value="" size="60" maxlength="128" class="form-text form-email required" /></div></div><div class="newsletter-signup__item"><button type="submit" class="form-submit btn newsletter-signup__submit js-newsletter-signup__submit">Sign up <i class="fa fa-envelope" aria-hidden="true"></i><input style="position: absolute; left: 0; right: 0; top: 0; bottom: 0; border: none; opacity: 0; width: 100%;" type="submit" id="edit-submit" name="op" value="Sign up" class="form-submit" /></button></div></div><input type="hidden" name="form_build_id" value="form-MJuLnqDPfPScq-YkMHuAJDXECRZGfr1_V4U8MNEDjrA" /><input type="hidden" name="form_id" value="sift_newsletter_signup_form" /></div></form></div>
          </div>

          
          <div class="carrotcake__lower">
                          <div class="margin-btm-sm">
                
<div class="bem-tag">
      <div class="bem-tag__title">
      Tags:     </div>
    <ul class="bem-tag__list">
          <li class="bem-tag__item">
        <a href="/tags/behaviour" class="bem-tag__link">Behaviour</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/employee-experience" class="bem-tag__link">Employee experience</a>      </li>
          <li class="bem-tag__item">
        <a href="/tags/wellbeing" class="bem-tag__link bem-tag__hot-topic">Wellbeing</a>      </li>
      </ul>
</div>
              </div>
            
            
            <span class="carrotcake__social">
              <div class="add-this">
  <div class="add-this__title">Share this content</div>
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style"></div>
</div>
            </span>
          </div>

          <div class="carrotcake__lower-meta">
                                  </div>

          
                      <div class="page-section" data-product-list="content bottom interested in">
                
<div class="section-heading margin-btm-lg">
    <h3 class="section-heading__title">Related content</h3>
    </div>
<div class="content-related-widget clearfix">
  <div class="flex-grid grid--gutters grid--cols-4-multi">
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-42047"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">25th Feb 2020</span></time>
        </div>
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing">Engage employees with your new wellbeing strategy</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/benenden-health" class="user-profile-username">Helen  Smith </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/three-ways-to-improve-employee-engagement-with-your-new-health-and-wellbeing" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-498464314_1.jpg?itok=ESpkTqeo" alt="Launching an employee wellbeing strategy"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-40392"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">31st Jul 2018</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem">Financial wellbeing: how to engage your employees</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/becky-norman" class="user-profile-username">Becky Norman </a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/engage/employees/if-financial-wellbeing-becomes-a-handcuff-you-havent-solved-an-engagement-problem" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-869779532.jpg?itok=5iLdpU0r" alt="Graphic of man leaning against big pound sign"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-article s-card--article"
      id="node-32276"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/development">Development</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">8th Aug 2017</span></time>
        </div>
                </div>
    <h3 class="s-card__heading">
      <a href="/talent/development/unconscious-bias-in-action-four-of-the-most-common-bias-related-issues-in-people">4 common bias-related issues in people decisions</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/nichammarling" class="user-profile-username">Nic Hammarling</a></div>
        </div>
                </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/talent/development/unconscious-bias-in-action-four-of-the-most-common-bias-related-issues-in-people" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/monkeybusinessimages_4.jpg?itok=QVigrsr9" alt="Work meeting"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
      </div>
          <div class="grid-cell">
        <div class="s-card s-card--small s-card--extra-small s-card--stacked s-card--list-image-stacked node node-resource s-card--resource"
      id="node-44018"
     data-product-impression="true" data-product-id="44018" data-product-name="How programmatic learning can support your upskilling strategy" data-product-listing="What being diagnosed with ADHD at 40 taught me about neurodiverse teams" data-product-brand="D2L 43992" data-product-category="resource" data-product-date="4th Feb 2022" data-product-variant="Report">
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/resource-types/report">Report</a>        </div>
      
      
                    <div class="s-card__sponsored">Sponsored</div>
          </div>
    <h3 class="s-card__heading">
      <a href="/resources/how-programmatic-learning-can-support-your-upskilling-strategy">The role of programmatic learning in upskilling</a>    </h3>
    <div class="s-card__info">
                    <div class="s-card__comment">
                  </div>
          </div>

  </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/resources/how-programmatic-learning-can-support-your-upskilling-strategy" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked_resource/public/screenshot_2022-02-04_150826.jpg?itok=w_wV4VNu" alt="D2L_Cover"width="390" height="390"/>                  </a>
              </div>
    </div>
  </div>
      </div>
      </div>
</div>
            </div>
          
          <div class="author-footer">
            <div class="s-user s-user--large user-profile">
  <div class="s-user__wrapper">
    <div class="s-user__avatar">
      <div class="user-avatar-small">
      <div class="profile">
      <a href="/profile/helenlmay">
<img src="https://www.hrzone.com/sites/default/files/styles/user_small/public/img_1497_2.jpeg?itok=efX8cWKK" width="150" height="150" alt="Female portrait" /></a>
    </div>
  </div>
    </div>
    <div>
      <div class="s-user__username">
        <a href="/profile/helenlmay" class="user-profile-username">Helen May</a>      </div>
      <div class="s-user__meta">
                  CEO                          <div class="s-user__company">
            <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94d6f1f8fbfaf3fdfaf3d4c3fbe6ff">[email&#160;protected]</a>          </div>
              </div>
    </div>
  </div>
  <div class="s-user__bio">
          </div>
  <div class="s-user__action">
    Read more from <a href="/profile/helenlmay" class="user-profile-username">Helen May</a>  </div>
</div>
          </div>
        </div>
      </div>

    </div>
  </div>


  
</article>
  </div>
</div>
  </div>
      </div>
    </section>
  </div>

  <footer class="footer clearfix">
            <div class="footer-content clearfix">
        <div class="container">
                  <div class="footer-coloumn cxense-you-might-like">
            <div class="footer-most-read-widget">
  <h2>Most read this week</h2>
      <div class="s-card s-card--small s-card--medium s-card--stacked s-card--card-default-stacked node node-article s-card--article"
      id="node-15712"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date"><span class="date-display-single">21st Mar 2022</span></time>
        </div>
      
          </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/ramadan-at-work-hr-best-practice">Ramadan at work: HR best practice</a>    </h3>

    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/neil-payne" class="user-profile-username">Neil Payne</a></div>
        </div>
                </div>

      </div>

      <div class="s-card__image-container">
      <div class="s-card__image-placeholder" style="background-color: ">
        <a href="/perform/people/ramadan-at-work-hr-best-practice" class="s-card__image">
          <img class="lozad animated " style="animation-duration: 0.2s" data-animation="fadeIn" data-src="https://www.hrzone.com/sites/default/files/styles/card_default_stacked/public/istock-1291549435.jpg?itok=RKCZiFrk" alt="Ramadam, Mosque at night"width="390" height="220"/>                  </a>
              </div>
    </div>
  </div>
  </div>
          </div>

          <div class="footer-coloumn">
            <h2>Trending</h2>

  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44124"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/engage/employees">Employees</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">21st Mar 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/engage/employees/what-being-diagnosed-with-adhd-at-40-taught-me-about-neurodiverse-teams">ADHD taught me how to manage a neurodiverse team</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/helenlmay" class="user-profile-username">Helen May</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article s-card--article"
      id="node-15712"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/perform/people">People</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">21st Mar 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/perform/people/ramadan-at-work-hr-best-practice">Ramadan at work: HR best practice</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/neil-payne" class="user-profile-username">Neil Payne</a></div>
        </div>
                </div>

  </div>
</div>
</div>
  <div class="margin-btm"><div class="s-card s-card--small s-card--extra-small node node-article node-promoted s-card--article"
      id="node-44041"
    >
  <div class="s-card__content">
    <div class="s-card__meta">
              <div class="s-card__meta-tag">
          <a href="/talent/development">Development</a>        </div>
      
      
              <div class="s-card__timestamp">
          <time class="s-card__timestamp-date">
            <span class="date-display-single">2nd Mar 2022</span>          </time>
        </div>
      
                </div>

    <h3 class="s-card__heading">
      <a href="/talent/development/why-leaving-your-professional-comfort-zone-will-help-advance-your-career">Why you should leave your comfort zone</a>    </h3>
    <div class="s-card__info">
              <div class="s-card__card-author">
          by <div class="profile">
  <a href="/profile/philippa-white" class="user-profile-username">Philippa  White</a></div>
        </div>
                </div>

  </div>
</div>
</div>
          </div>

          <div class="footer-coloumn">
            <div class="entity entity-bean bean-footer-promotion-block clearfix">

  <div class="content">
    
<div class="field field-name-title-field field-type-text field-label-hidden">
  
      <h2>Hybrid working 2.0</h2>
  </div>
<div class="field-collection-container clearfix">
<div class="field field-name-field-promo-item-head-title-link field-type-field-collection field-label-hidden">
  
      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Diversity, equity and inclusion  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/why-inclusive-working-not-hybrid-working-should-become-the-new-norm">Why inclusive working, not hybrid working, should become the norm</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Hybrid harmony  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/change/how-hr-and-it-can-find-hybrid-harmony">How HR and IT can become better partners</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Wellbeing and hybrid working  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/lead/strategy/hybrid-working-the-golden-goose-and-the-burnout-paradox">The golden goose and the burnout paradox</a>  </div>
  </div>
</div>
</div>      <div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-promo-item-head-title-link clearfix">
  <div class="content">
    
<div class="field field-name-field-heading field-type-text field-label-hidden">
  
      Hybrid working pitfalls  </div>

<div class="field field-name-field-title-and-link field-type-url field-label-hidden">
  
      <a href="https://www.hrzone.com/perform/people/seven-hybrid-working-fails-and-how-to-avoid-them">Seven hybrid working fails and how to avoid them</a>  </div>
  </div>
</div>
</div>  </div>
</div>  </div>
</div>
          </div>
                </div>
      </div>
      <div class="footer-info clearfix">
  <div class="container">
    <div class="social-icons social-share">
              <a class="social-icons__icon fa fa-twitter" href="https://twitter.com/HRZone"
          rel="nofollow">
        </a>
      
              <a class="social-icons__icon fa fa-facebook" href="https://www.facebook.com/pages/HRZone/181316581890799"
          rel="nofollow">
        </a>
      
            <a class="social-icons__icon fa fa-linkedin" href="https://www.linkedin.com/company/hrzone/"
        rel="nofollow">
      </a>
      
      
          </div>
    <!-- Footer navigation -->
    <nav class="clearfix">
      <ul class="links nav-footer list-unstyled no-space"><li class="menu-1851 first"><a href="/about-hrzone" title="">About HRZone</a></li>
<li class="menu-1847"><a href="/business-and-hr-glossary" title="">Glossary</a></li>
<li class="menu-1849"><a href="https://www.sift.co.uk/" rel="nofollow">About SIFT</a></li>
<li class="menu-1850"><a href="https://www.sift.co.uk/our-brands/hrzone/" title="" rel="nofollow">Advertise on HRZone</a></li>
<li class="menu-1846"><a href="/terms-and-conditions-of-use" title="">Terms of use</a></li>
<li class="menu-1845"><a href="/privacy-policy" title="">Privacy policy</a></li>
<li class="menu-34349"><a href="/sub-processors-list">Sub-Processors List</a></li>
<li class="menu-1848 last"><a href="/contact-us">Contact us</a></li>
</ul>    </nav>
    <div class="sm-copyright">
      Copyright 2022 Sift
    </div>

    <a class="sm-logo" href="https://www.sift.co.uk">
      <img src="/sites/all/themes/pp/img/sift-logo--mono.svg" alt="Sift" width="180">
    </a>
  </div>
</div>
</footer>
  
<div class="advert ">
    <div id="Anchor" class="ad-position" data-ad-unit="Anchor">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
      document.addEventListener('DOMContentLoaded', function(event) {
        googletag.cmd.push(function() { googletag.display('Anchor'); });
      })
    </script>
  </div>
</div>
  </div>

  <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.assign%2CIntersectionObserver"></script>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-MPHVW4');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_edJ7OSvHMMygFjo5oag_1Q1BN7EMDCbNz-XTdk6l8qU.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_EwtkwNQVyf1OcQX8OKfn5RLcIGbiN8lZwRW2eqZJ1VQ.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_s9YwEZJMuxKBH5STo0sRNSzZcDs_io_PBoZTvnxDOF8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2100040-8", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Employees");ga("set", "dimension2", "Article");ga("set", "dimension4", "Published");ga("set", "dimension5", "Helen May");ga("set", "dimension6", "[node:]");ga("set", "dimension7", "21st Mar 2022");ga("set", "dimension8", "unknown");ga("set", "dimension9", "|Behaviour|Employee experience|Wellbeing|");ga("set", "dimension12", "anonymous user");ga('require', 'ec');
ga('set', 'currencyCode', 'GBP');
ga('require', 'linkid', {'levels': 10});
ga('require', 'OPT-5SM6JJN');ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_urt2Lo2qfKpwWBL3KAEN3TZGL3IW1a_4AERAzpBm9Q0.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_mMNJM4fxY5mkg-SY2g-B4NUJBYOKKCq6_aUtCd3paB0.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_x_4Oov6R0rFhpJEMs8f5Nz-8betWD0bl8KYJnkITDmI.js"></script>
<script type="text/javascript">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</script>
<!-- https://optinmonster.com :: Campaign Title: HRZ-resource-floating-bar --><div id="om-b47rlfzhrxcarsdm9iru-holder"></div><script>var b47rlfzhrxcarsdm9iru,b47rlfzhrxcarsdm9iru_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){b47rlfzhrxcarsdm9iru_poll(function(){if(window['om_loaded']){if(!b47rlfzhrxcarsdm9iru){b47rlfzhrxcarsdm9iru=new OptinMonsterApp();return b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;b47rlfzhrxcarsdm9iru=new OptinMonsterApp();b47rlfzhrxcarsdm9iru.init({"u":"29328.702898","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- https://optinmonster.com :: Campaign Title: HRZ-main-floating-bar-newsletters --><div id="om-g92ttet7tryusq7y5i0n-holder"></div><script>var g92ttet7tryusq7y5i0n,g92ttet7tryusq7y5i0n_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g92ttet7tryusq7y5i0n_poll(function(){if(window['om_loaded']){if(!g92ttet7tryusq7y5i0n){g92ttet7tryusq7y5i0n=new OptinMonsterApp();return g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g92ttet7tryusq7y5i0n=new OptinMonsterApp();g92ttet7tryusq7y5i0n.init({"u":"29328.626599","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="c3se8eqovtjvl0v1bx24" data-user="29328" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="16739" data-user="29328" async></script>
<!-- / https://optinmonster.com -->
  <script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_OTKQ7mBZ6O8fEz8MO94EFQhGIwv7qtWtoLjEcqszwDg.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.bidder.dev/clients/15188745/Sift-HRZone/script.js"></script>
<script type="text/javascript" src="https://www.hrzone.com/sites/default/files/js/js_igrHg5G9edlqKurvm0VvT9Zbb_oxtgG0DHuI4L1FwI8.js"></script>
</body>
</html>
